
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta name="Googlebot" content="index, follow" /><meta http-equiv="imagetoolbar" content="no" /><meta id="ctl00_mtDes1" name="description" content="D&amp;#224;nh tặng m&amp;#249;a Spring Summer 2017, Pedro ra mắt BST xoay quanh cuộc sống thường ng&amp;#224;y những ch&amp;#224;ng trai, c&amp;#244; g&amp;#225;i th&amp;#224;nh thị. Với sự đa dạng về chất liệu cũng như c&amp;#225;c t&amp;#244;ng m&amp;#224;u trải d&amp;#224;i cho những thiết kế hiện đại đến những sản phẩm mang d&amp;#225;ng dấp cổ điển, BST tạo n&amp;#234;n một tuy&amp;#234;n ng&amp;#244;n mới, đa dạng hơn về c&amp;#225; t&amp;#237;nh cho người sử dụng. - Trang Đẹp Online, cập nhật liên tục xu hướng thời trang, mỹ phẩm, dạy làm đẹp, cách trang điểm, chăm sóc sắc đẹp, tư vấn mua sắm làm đẹp" /><meta name="keywords" content="Đẹp, dep, đẹp online, tạp chí đẹp, làm đẹp, trang điểm, thời trang, xu hướng thời trang, mỹ phẩm, phối đồ, chăm sóc da, chăm sóc tóc, tư vấn sức khỏe, tư vấn mua sắm làm đẹp" /><meta property="fb:app_id" content="604535639580912" /><meta property="fb:admins" content="1453237643" /><meta property="fb:admins" content="553379346" /><meta property="fb:admins" content="1087069647" /><meta property="fb:admins" content="100000237420034" /><meta property="fb:admins" content="100003269050428" /><meta property="fb:admins" content="100004347903906" /><title>
	Đẹp Online | Bộ sưu tập Pedro Xuân Hè 2017: Dành cho các tín đồ thời trang chốn thị thành | Đẹp Online
</title><meta name="medium" content="news" /><meta id="ctl00_mtTitle" property="og:title" content="Bộ sưu tập Pedro Xuân Hè 2017: Dành cho các tín đồ thời trang chốn thị thành" /><meta property="og:site_name" content="dep.com.vn" /><meta property="og:type" content="article" /><meta id="ctl00_mtUrl" property="og:url" content="http://dep.com.vn/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep" /><meta id="ctl00_mtDes" property="og:description" content="Dành tặng mùa Spring Summer 2017, Pedro ra mắt BST xoay quanh cuộc sống thường ngày những chàng trai, cô gái thành thị. Với sự đa dạng về chất liệu cũng như các tông màu trải dài cho những thiết kế hiện đại đến những sản phẩm mang dáng dấp cổ điển, BST tạo nên một tuyên ngôn mới, đa dạng hơn về cá tính cho người sử dụng." /><meta id="ctl00_mtImage" property="og:image" content="http://dep.com.vn/Uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_v.jpg" /><link id="ctl00_lnkCanonical" rel="canonical" href="http://dep.com.vn/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep" /><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

 <link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/reset.css" />
     <link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/styles.css?v=2.0" />
<link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/swipebox.min.css?v=2.0" />
 <!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
		<script src="http://images.dep.com.vn/webthemes/JScripts/selectivizr-min.js"></script> 
    <![endif]-->
	<!--[if IE]>
		<link href="http://images.dep.com.vn/webthemes/Styles/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->

<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jquery-2.1.0.min.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/ui.navi.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jquery.scrollfollow.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/espebanner.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/vietuni.js"></script>


	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/galleria-1.4.2/galleria-1.4.2.min.js?v=1.1"></script>
	<script src="http://images.dep.com.vn/webthemes/jscripts/jquery.swipebox.js"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/lib/jquery.mousewheel-3.0.6.pack.js"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/jquery.fancybox.css?v=2.1.5" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>




 <link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/JScripts/galleryview/galleryview.css?v=1.1" media="screen" />
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/galleryview/jquery.galleryview-2.1.1-pack.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/galleryview/jquery.timers-1.2.js"></script>

<link rel="stylesheet" href="http://images.dep.com.vn/webthemes/jscripts/galleria-1.4.2/themes/classic/galleria.classic.css?v=1.1">

<script type="text/javascript">
   Galleria.loadTheme('http://images.dep.com.vn/webthemes/JScripts/galleria-1.4.2/themes/classic/galleria.classic.min.js?v=1.1');
   Galleria.configure({
  transition: "none",
    thumbCrop: "height",
    easing: "galleriaOut",
    _hideDock: true,
 _closeOnClick: false
	});

 </script>

    <style>
        .go_red
        {
            color: red;
        }
        .go_green
        {
            color: green;
        }
        .galleriaArticle{width:620px;height:400px;}
    </style>

    <script type="text/javascript">
        //<![CDATA[
        jQuery().ready(function() {
            $('.scrollleftads').scrollFollow({
                offset: 20
            });
            $('.scrollrightads').scrollFollow({
                offset: 20
            });
            $('.category-media .wrap').cycle({
                fx: 'scrollHorz',
                timeout: 0,
                next: '#catclip-next',
                prev: '#catclip-prev'
            });
            $('.collection .wrap-listing').cycle({
                fx: 'scrollHorz',
                timeout: 0,
                next: '#collection-next',
                prev: '#collection-prev'
            });
            $('.author-post ul').cycle({
                fx: 'scrollVert',
                timeout: 4000
            });
			$('.guidebox .photo a').fancybox({});
			$('a.zoomable').fancybox({});

	$("a.grouped_elements").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	setTypingMode(1);
        });
        //]]>
    </script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


    <script type="text/javascript">        var switchTo5x = true;</script>

	<script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-309591-35']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

</script>	
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        if (window.location.protocol == "https:")
            s.src = "https://assets.pinterest.com/js/pinit.js";
        else
            s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"zTqmk1a0Sn00UW", domain:"dep.com.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTqmk1a0Sn00UW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.0&xfbml=1&appId=604535639580912";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <form name="aspnetForm" method="post" action="/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINDc4MDYzNDlkZLmlJkGlcX0MoOMltKnT8AIO4BwwcNdptaujy3phABTa" />
</div>


<script src="/ScriptResource.axd?d=QsBQgIE3Jnh3HdFk6M13TqFsPi55NF7bh2Y4q-RyQQG9_nO_j3Uzm_QPv7IuM3GqLgtzzu4rRu6hBmPN82as9uWjC0jYgmB5902fJf4b3DbxwvKIlZ3fhcs3EAoZPNc7fWt3wMCZiOQ4KVesKoQ5fEYznNv0bK066m1MpczCuPQ1&amp;t=42a7acab" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANfHUmA1mBWJEjEPIbNHWrHlzKNEt6JWtlh7tfUZVsxNp+c6I6vEdU4pEBh4EE7m7Rg4+24terAngUN6zjZ3dEPye3fsqb4qt78CpijGB7ZTA==" />
</div>
    

<div class="topbar">
	<div class="userlinks"> <span><a href="http://subs.lemedia.vn/mua-tap-chi-giay/"><strong>Đặt mua tạp chí</strong></a></span> <span><a href="http://dep.com.vn/Utilities/PostArticleAdvanced.aspx"><strong>Gửi bài cho Đẹp Online</strong></a></span> </div>
	<div style="position: absolute;top: 2px;left: 430px;height: 16px;width: 105px;">
	     <div style="    position: absolute; top: 8px;">
		<a href="https://www.instagram.com/dep_magazine/" alt="Đẹp Instagram">
			<img src="/App_Themes/Default/Images/social-instagram16.png" width="16" height="16" alt="Đẹp Instagram" />
		</a>
	     </div>
	     <div class="social-bookmark">
            		<span class="sprite button fb"><a href="http://www.facebook.com/tapchidep">
                		Facebook</a></span> <span class="sprite button youtube"><a href="http://www.youtube.com/user/TapChiDepTV?feature=watch">Youtube</a></span> <span class="sprite button srss"><a href="http://dep.com.vn/rss/">RSS</a></span>
	    </div>
	</div>
	<div id="ctl00_HD_SearchTop1_pnSearch">
	
    <div id="search">
        <span class="sprite icon search"></span>
        <input name="ctl00$HD$SearchTop1$tbPhrase" type="text" value="Từ khóa" maxlength="100" id="ctl00_HD_SearchTop1_tbPhrase" title="Search" class="txtsearch" name="searchword" onblur="if(this.value==&#39;&#39;) this.value=&#39;Từ khóa&#39;;" onfocus="if(this.value==&#39;Từ khóa&#39;) this.value=&#39;&#39;;" /><div style="display: none">
                <input type="submit" name="ctl00$HD$SearchTop1$btnSearch" value="" id="ctl00_HD_SearchTop1_btnSearch" class="butsearch" /></div>
    </div>
    <input type="hidden" name="task" value="search" />
    <input type="hidden" name="option" value="com_search" />
    <input type="hidden" name="Itemid" value="1" />

</div>

</div>

<div id="header">
	<!-- <div class="snow_white"></div>  -->
	<!--  <div class="hoadao"></div>  -->
	<div id="logo"> <a href="/"> <img src="/App_Themes/Default/Images/dep_logo.png" alt="Dep Online" /></a></div>
	<div id="channels"> <span>
		<div class="ads"><table cellspacing="0" cellpadding="0" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr>
		<td><script language="javascript">
banner9 = new Banner('banner9');
banner9.add("IMAGE", "/Uploaded/QC/Thang%2012%202016/ford-banner-new_KWUE.jpg", 15, 90, 728, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1753");
banner9.add("IMAGE", "/Uploaded/QC/Thang10_2016/banner-year-end-gif_QMQT.gif", 15, 90, 728, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1726");
document.write(banner9);
banner9.start();
</script>
</td>
	</tr>
</table></div>
		</span> </div>
</div>

<div id="navigation">
    <div id="mainnav">
        <ul class="clearfix">
            
                    <li class=" first"><span><a href='/'>Trang chủ</a></span></li>
                    <li class=" hasmenu "
                        id="nav-7"><span><a href="/Beauty/7.dep">
                            Beauty</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Cham-soc-da/5-chai-dau-tay-trang-tot-nhat-cho-moi-loai-da/49180.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2016_12_21/dau-tay-trang-tot-nhat-dep-online-640_AZMK.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Cham-soc-da/5-chai-dau-tay-trang-tot-nhat-cho-moi-loai-da/49180.dep">5 chai dầu tẩy trang tốt nhất cho mọi loại da</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptFullItems_ctl00_lbDesc">Với công thức dịu nhẹ, dầu tẩy trang có khả năng làm sạch sâu, thân thiện với mọi loại da,...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Diet-Fitness/11-bi-quyet-tranh-tang-can-trong-mua-tiec-tung/49160.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2016_12_20/giamcanmualehoi_QHYR.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Diet-Fitness/11-bi-quyet-tranh-tang-can-trong-mua-tiec-tung/49160.dep">11 bí quyết tránh tăng cân trong mùa tiệc tùng</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Cham-soc-toc/Bi-quyet-giup-mai-toc-dep-va-vao-nep-trong-mua-hanh-kho/49142.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2016_12_18/duongtocmuadongavatar1deponline_MQVA.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Cham-soc-toc/Bi-quyet-giup-mai-toc-dep-va-vao-nep-trong-mua-hanh-kho/49142.dep">Bí quyết giúp mái tóc đẹp và vào nếp trong mùa hanh khô</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Beauty/Calecim-Professional-San-pham-cham-soc-da-tu-PPP-Laser-Clinic-chinh-thuc-ra-mat/49138.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_19/untitled-111_MCWN.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Beauty/Calecim-Professional-San-pham-cham-soc-da-tu-PPP-Laser-Clinic-chinh-thuc-ra-mat/49138.dep"> Calecim Professional: Sản phẩm chăm sóc da từ PPP Laser Clinic chính thức ra mắt</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Beauty-Trends/Nhung-bo-lich-my-pham-tuyet-dep-danh-cho-mua-Giang-sinh-2016/49127.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2016_12_18/lich_beauty_IWST.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Beauty-Trends/Nhung-bo-lich-my-pham-tuyet-dep-danh-cho-mua-Giang-sinh-2016/49127.dep">Những bộ lịch mỹ phẩm tuyệt đẹp dành cho mùa Giáng sinh 2016</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Cham-soc-da/5-hieu-lam-thuong-gap-khi-dung-mat-na-duong-da/49121.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myha/2016_12_13/matnadeponline640_EEEV.png?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Cham-soc-da/5-hieu-lam-thuong-gap-khi-dung-mat-na-duong-da/49121.dep">5 hiểu lầm thường gặp khi dùng mặt nạ dưỡng da</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Cham-soc-co-the/Thu-thach-20-ngay-tam-nuoc-mat-bi-quyet-lam-dep-hay-y-tuong-dien-ro/49119.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2016_12_16/tamnuocmatdeponline2_ENBR.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Cham-soc-co-the/Thu-thach-20-ngay-tam-nuoc-mat-bi-quyet-lam-dep-hay-y-tuong-dien-ro/49119.dep">Thử thách 20 ngày tắm nước mát: bí quyết làm đẹp hay ý tưởng điên rồ?</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/7/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/My-pham-vong-quanh-the-gioi/364/event.dep">
                    <img src="/Uploaded/maihn/2015_05_12/mypham.jpeg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/My-pham-vong-quanh-the-gioi/364/event.dep">Mỹ phẩm vòng quanh thế giới</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Make-U-Beautiful/Mat-na-ngu-nguoi-tinh-nhieu-dem/33680.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/minhnhat/2014_09_26/mat-na-ngu-deponline%20anhdaidien.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Make U Beautiful</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl01_lnkHeadline" href="/Make-U-Beautiful/Mat-na-ngu-nguoi-tinh-nhieu-dem/33680.dep">Mặt nạ ngủ - "người tình" nhiều đêm</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Make-U-Beautiful/Cac-thien-than-Victorias-Secret-dung-my-pham-gi/34816.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/minhnhat/2014_12_08/thien-than-Victoria-Secret-bi-quyet-lam-dep-deponline.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Make U Beautiful</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl02_lnkHeadline" href="/Make-U-Beautiful/Cac-thien-than-Victorias-Secret-dung-my-pham-gi/34816.dep">Các thiên thần Victoria's Secret dùng mỹ phẩm gì?</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Beauty/Bo-trang-diem-musthave-danh-cho-phai-dep-dip-le-hoi/49103.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_14/my-pham_PRDH.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Beauty</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl03_lnkHeadline" href="/Beauty/Bo-trang-diem-musthave-danh-cho-phai-dep-dip-le-hoi/49103.dep">Bộ trang điểm “must-have” dành cho phái đẹp dịp lễ hội</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_12_01/cover_doc_YKTM.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        {Fashion BTS} CỔ TÍCH MÙA ĐÔNG - Chi...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_11_08/h_ang_nie_FCOF.png?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        {Đẹp 214} NGHE H'ĂNG NIÊ KỂ CHUYỆN BUÔN...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-1"><span><a href="/Fashion/1.dep">
                            Fashion</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/EventsRedCarpets/My-nhan-Viet-dep-nhu-trong-co-tich-tai-su-kien-ra-mat-cua-hang-JACQUELINE/49187.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2016_12_22/20161222_jacqueline_deponline_v.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptFullItems_ctl00_lnkHeadline" href="/EventsRedCarpets/My-nhan-Viet-dep-nhu-trong-co-tich-tai-su-kien-ra-mat-cua-hang-JACQUELINE/49187.dep">Mỹ nhân Việt đẹp như trong cổ tích tại sự kiện ra mắt cửa hàng JACQUELINE</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptFullItems_ctl00_lbDesc">Dàn sao Việt của làng giải trí cùng đến chúc mừng doanh nhân Thủy Tiên ra mắt cửa hàng mới...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Trends/6-xu-huong-tui-xach-ham-nong-ngay-dong/49186.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myduyen/2016_12_18/20161218_tui_thudong_2016_deponline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Trends/6-xu-huong-tui-xach-ham-nong-ngay-dong/49186.dep">6 xu hướng túi xách “hâm nóng” ngày đông</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Fashion/Phu-nu-Sach-Su-khoi-dau-cho-nhung-dieu-ky-dieu/49191.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_16/chanel1_AEXA.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Fashion/Phu-nu-Sach-Su-khoi-dau-cho-nhung-dieu-ky-dieu/49191.dep">Phụ nữ & Sách - Sự khởi đầu cho những điều kỳ diệu</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Trends/Chuyen-giao-nam-day-sac-mau-cung-ECCO/49185.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_21/untitled-6_NUUK.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Trends/Chuyen-giao-nam-day-sac-mau-cung-ECCO/49185.dep">Chuyển giao năm đầy sắc màu cùng ECCO</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Fashion/Fashion-Street-in-the-City-Le-hoi-thoi-trang-dac-biet-mua-dong-2016/49175.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_21/canifa_NAWV.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Fashion/Fashion-Street-in-the-City-Le-hoi-thoi-trang-dac-biet-mua-dong-2016/49175.dep">"Fashion Street in the City" - Lễ hội thời trang đặc biệt mùa đông 2016</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Daily-Style/Giang-sinh-tung-bung-voi-street-style-do-trang/28545.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuyetla/2013_12_20/giang-sinh-tung-bung-voi-style-street-do-trangdeponlineanhdaidien.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Daily-Style/Giang-sinh-tung-bung-voi-street-style-do-trang/28545.dep">Giáng sinh tưng bừng với street style đỏ - trắng </a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Fashion/5-show-dien-thoi-trang-dang-nho-cua-nam-2016/49161.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trivo/2016_12_19/19122016-nhung-show-dien-an-tuong-depoline-anhngang_QLNB.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Fashion/5-show-dien-thoi-trang-dang-nho-cua-nam-2016/49161.dep">5 show diễn thời trang đáng nhớ của năm 2016</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/1/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Tuan-le-Thoi-trang-Quoc-te-Viet-Nam-2015/407/event.dep">
                    <img src="/Uploaded/tuananh/2015_10_18/Untitled-4.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Tuan-le-Thoi-trang-Quoc-te-Viet-Nam-2015/407/event.dep">Tuần lễ Thời trang Quốc tế Việt Nam 2015</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Feature/Cac-cuu-thien-than-cua-Victorias-Secret-bay-gio-ra-sao/35975.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/binhminh/2015_03_12/victoria%20secret/thien_than_victoriasecret_deponline_20140312_ava.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Feature</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl01_lnkHeadline" href="/Feature/Cac-cuu-thien-than-cua-Victorias-Secret-bay-gio-ra-sao/35975.dep">Các cựu thiên thần của Victoria's Secret bây giờ ra sao?</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Fashion/Doi-doi-khi-tro-thanh-nhung-thien-than-cua-Victorias-Secret/38323.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thylam/Thang8_2015/New%20Angels/20150805_VictoriasSecret_deponline_p.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Fashion</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl02_lnkHeadline" href="/Fashion/Doi-doi-khi-tro-thanh-nhung-thien-than-cua-Victorias-Secret/38323.dep">"Đổi đời" khi trở thành những thiên thần của Victoria's Secret </a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Fashion/Winter-fairy-tales-Nghe-Dep-ke-chuyen-xu-than-tien/49003.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_03/chi-pu1_KJFP.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Fashion</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl03_lnkHeadline" href="/Fashion/Winter-fairy-tales-Nghe-Dep-ke-chuyen-xu-than-tien/49003.dep">Winter fairy tales - Nghe Đẹp kể chuyện xứ thần tiên</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_12_01/cover_doc_YKTM.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        {Fashion BTS} CỔ TÍCH MÙA ĐÔNG - Chi...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_11_08/h_ang_nie_FCOF.png?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        {Đẹp 214} NGHE H'ĂNG NIÊ KỂ CHUYỆN BUÔN...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-40"><span><a href="/Entertainment/40.dep">
                            Entertainment</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Celebrities/Event-style-cua-Ho-Ngoc-Ha-Chi-Pu-Dong-Nhi-Moi-nguoi-mot-ve/49193.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_23/chi-pu-ho-ngoc-ha-dong-nhi_UNMO.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Celebrities/Event-style-cua-Ho-Ngoc-Ha-Chi-Pu-Dong-Nhi-Moi-nguoi-mot-ve/49193.dep">"Event style" của Hồ Ngọc Hà, Chi Pu,  Đông Nhi: Mỗi người một vẻ</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptFullItems_ctl00_lbDesc">Xuất hiện nổi bật khi tham dự khai trương cửa hàng thời trang đa thương hiệu cao cấp của gia...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Entertainment/Kieu-Trinh-Lo-lem-chan-dat/49192.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_16/kieu-trinh1_YXDF.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Entertainment/Kieu-Trinh-Lo-lem-chan-dat/49192.dep">Kiều Trinh: Lọ lem chân đất</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Chat/Lilly-Nguyen-Bo-yeu-chu-khong-bo-viec/49190.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_23/dolyly-nguyen-3-750x4001_OQHN.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Chat/Lilly-Nguyen-Bo-yeu-chu-khong-bo-viec/49190.dep">Lilly Nguyễn – “Bỏ yêu chứ không bỏ việc”</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Entertainment/Kham-pha-le-Giang-sinh-dang-sau-canh-cong-Hoang-gia-Anh/49182.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2016_12_21/hoanggiaanh_deponline_13.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Entertainment/Kham-pha-le-Giang-sinh-dang-sau-canh-cong-Hoang-gia-Anh/49182.dep">Khám phá lễ Giáng sinh đằng sau cánh cổng Hoàng gia Anh</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Celebrities/Me-cua-MC-Nguyen-Cao-Ky-Duyen-ba-Dang-Tuyet-Mai-qua-doi/49176.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_22/dang-tuyet-mai_FSRE.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Celebrities/Me-cua-MC-Nguyen-Cao-Ky-Duyen-ba-Dang-Tuyet-Mai-qua-doi/49176.dep">Mẹ của MC Nguyễn Cao Kỳ Duyên - bà Đặng Tuyết Mai qua đời</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Entertainment/Alicia-Keys-Hay-vut-bo-phan-son/49163.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_17/alicia-keys1_BYUD.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Entertainment/Alicia-Keys-Hay-vut-bo-phan-son/49163.dep">Alicia Keys: "Hãy vứt bỏ phấn son!"</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Chat/Do-Hai-Anh-Cuoc-song-khong-co-phep-mau/49168.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2016_12_20/dohaianhdeponline8_EVXT.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Chat/Do-Hai-Anh-Cuoc-song-khong-co-phep-mau/49168.dep">Đỗ Hải Anh: “Cuộc sống không có phép màu”</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/40/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Men-of-the-Year-2015/422/event.dep">
                    <img src="/Uploaded/maihn/2015_12_10/2cmyk ready_hiep edit_MBI_8767aa.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Men-of-the-Year-2015/422/event.dep">Men of the Year 2015</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Chat/Pham-Tran-Phuong-Anh-Thanh-Duy-hay-khen-toi-bien-thai/48947.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/sennt/2016_11_29/Tran%20Phuong/phuong_avngang_RVBO.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Chat</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl01_lnkHeadline" href="/Chat/Pham-Tran-Phuong-Anh-Thanh-Duy-hay-khen-toi-bien-thai/48947.dep">Phạm Trần Phương: Anh Thanh Duy hay khen tôi... “biến thái”</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Entertainment/Chi-Pu-than-thiet-cung-chu-nhan-hit-PPAP-tai-le-trao-giai-WebTV-Asia-Awards/48929.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_27/chi-pu-ppap_BRJQ.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Entertainment</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl02_lnkHeadline" href="/Entertainment/Chi-Pu-than-thiet-cung-chu-nhan-hit-PPAP-tai-le-trao-giai-WebTV-Asia-Awards/48929.dep">Chi Pu thân thiết cùng chủ nhân hit PPAP tại lễ trao giải WebTV Asia Awards</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Celebrities/Dac-cu-tong-thong-vi-sao-Trump-bi-vo-con-cho-ra-ria/48908.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_24/trump_NOQG.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Celebrities</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl03_lnkHeadline" href="/Celebrities/Dac-cu-tong-thong-vi-sao-Trump-bi-vo-con-cho-ra-ria/48908.dep">Đắc cử tổng thống, vì sao Trump bị vợ con cho “ra rìa”?</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_12_01/cover_doc_YKTM.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        {Fashion BTS} CỔ TÍCH MÙA ĐÔNG - Chi...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_11_08/h_ang_nie_FCOF.png?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        {Đẹp 214} NGHE H'ĂNG NIÊ KỂ CHUYỆN BUÔN...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-11"><span><a href="/Living/11.dep">
                            Living</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Living/5-ly-do-vi-sao-moi-nguoi-dan-ong-can-phai-hoc-cach-khoc/49184.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_22/khoc_STGR.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Living/5-ly-do-vi-sao-moi-nguoi-dan-ong-can-phai-hoc-cach-khoc/49184.dep">5 lý do vì sao mọi người đàn ông cần phải học cách khóc</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptFullItems_ctl00_lbDesc">Đàn ông luôn được trông đợi phải tỏ ra mạnh mẽ, không nên khóc, mà phải “cứng rắn lên” và...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Triet-ly-song-trong-tung-mon-an-Phap/49179.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_22/untitled-1_CWCX.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Living/Triet-ly-song-trong-tung-mon-an-Phap/49179.dep">Triết lý sống trong từng món ăn Pháp</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Lai-chuyen-xe-cuoc-doi-Ban-da-hoc-chua/49156.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_20/chuyen-xe-cuoc-doi-1_RLCY.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Living/Lai-chuyen-xe-cuoc-doi-Ban-da-hoc-chua/49156.dep">“Lái chuyến xe cuộc đời”- Bạn đã học chưa?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Lady-talks/Phu-nu-nhung-bi-mat-khong-bao-gio-bat-mi-trong-hon-nhan/49151.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2016_12_13/ava_1_SGUO.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Lady-talks/Phu-nu-nhung-bi-mat-khong-bao-gio-bat-mi-trong-hon-nhan/49151.dep">Phụ nữ & những bí mật không bao giờ "bật mí" trong hôn nhân</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Home/Mua-Noel-Tay-o-nha-con-ta-ra-duong/48952.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_29/untitled-8_VHIY.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Home/Mua-Noel-Tay-o-nha-con-ta-ra-duong/48952.dep">Mùa Noel: Tây ở nhà còn ta… ra đường!</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Food/Angel-food-cake-Banh-bong-lan-thien-than-mua-Giang-sinh/40017.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/phuongnth/2015_12_09/angel-cake.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Food/Angel-food-cake-Banh-bong-lan-thien-than-mua-Giang-sinh/40017.dep">Angel food cake: Bánh bông lan thiên thần mùa Giáng sinh</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Giang-sinh-ngu-o-tren-giuong/39965.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpm/2015_11_17/Giang-sinh-Noel(1).jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Living/Giang-sinh-ngu-o-tren-giuong/39965.dep">Giáng sinh ngự ở trên... giường</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/11/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Mon-an-dinh-duong-cho-be-yeu/436/event.dep">
                    <img src="/Uploaded/phuongnth/2016_02_03/001.JPG?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Mon-an-dinh-duong-cho-be-yeu/436/event.dep">Món ăn dinh dưỡng cho bé yêu</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Living/8-dau-hieu-cua-nguoi-dan-ong-khong-bao-gio-ngung-yeu-thuong-ban/49029.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_07/untitled-7_TINW.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Living</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl01_lnkHeadline" href="/Living/8-dau-hieu-cua-nguoi-dan-ong-khong-bao-gio-ngung-yeu-thuong-ban/49029.dep">8 dấu hiệu của người đàn ông không bao giờ ngừng yêu thương bạn</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Living/Dang-sau-moi-thien-than-luon-la-mot-nguoi-dan-ong/48963.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_30/victoria-s-secret-16-750x4001_THRU.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Living</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl02_lnkHeadline" href="/Living/Dang-sau-moi-thien-than-luon-la-mot-nguoi-dan-ong/48963.dep">Đằng sau mỗi thiên thần luôn là một người đàn ông</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Living/16-dau-hieu-cho-thay-ban-da-chon-dung-doi-tuong-de-ket-hon/49109.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_15/dau-hieu-hon-nhan-cua-ban-van-hanh-phuc-nhu-ngay-dau-21_WUKD.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Living</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl03_lnkHeadline" href="/Living/16-dau-hieu-cho-thay-ban-da-chon-dung-doi-tuong-de-ket-hon/49109.dep">16 dấu hiệu cho thấy bạn đã chọn đúng đối tượng để kết hôn</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_12_01/cover_doc_YKTM.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Fashion-BTS-CO-TICH-MUA-DONG-Chi-Pu-Issac-Mr-Dam-Fung-La/video30913.dep'>
                        {Fashion BTS} CỔ TÍCH MÙA ĐÔNG - Chi...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2016_11_08/h_ang_nie_FCOF.png?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-214-NGHE-HANG-NIE-KE-CHUYEN-BUON-ME/video30856.dep'>
                        {Đẹp 214} NGHE H'ĂNG NIÊ KỂ CHUYỆN BUÔN...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-281"><span><a href="/Dep-Kids/281.dep">
                            Đẹp Kids</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_13/cha-con-11_BGYD.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep">Thói quen sinh hoạt của người cha ảnh hưởng thế nào đến trẻ?</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptFullItems_ctl00_lbDesc">Không chỉ thói quen của người mẹ mới ảnh hưởng đến sức khỏe của trẻ sau này, sức khỏe và...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_06/tang-qua-cho-be2_VXXJ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep">Tặng quà cho trẻ, chuyện tưởng dễ mà khó</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Con-Tinh-cam-hoc-tro-Me-oi-con-da-thich-mot-ban/48841.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_11_18/khi-con-yeu-som1_LGWQ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Dep-Kids/Con-Tinh-cam-hoc-tro-Me-oi-con-da-thich-mot-ban/48841.dep">Con & Tình cảm học trò: “Mẹ ơi, con đã thích một bạn!”</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Do-Nhat-Nam-Em-goi-bo-me-la-Nguoi-thay-nho-be/48832.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_18/do-nhat-nam_GGUW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Dep-Kids/Do-Nhat-Nam-Em-goi-bo-me-la-Nguoi-thay-nho-be/48832.dep"> Đỗ Nhật Nam: Em gọi bố mẹ là "Người thầy nhỏ bé" </a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Lam-gi-khi-con-xoi-ngong/48728.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_11_07/khi-con-diem-kem1_RIAH.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Dep-Kids/Lam-gi-khi-con-xoi-ngong/48728.dep">Làm gì khi con “xơi ngỗng”?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Mac-ke-cai-ngheo-bua-vay-hay-hoc-cho-that-gioi/48544.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_10_22/untitled-3_SIEX.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Dep-Kids/Mac-ke-cai-ngheo-bua-vay-hay-hoc-cho-that-gioi/48544.dep">Mặc kệ cái nghèo bủa vây, hãy học cho thật giỏi!</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Bay-gio-em-chi-can-duoc-di-hoc/48543.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_10_22/cau-hoc-tro-ngheo1_NIUH.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Dep-Kids/Bay-gio-em-chi-can-duoc-di-hoc/48543.dep">"Bây giờ, em chỉ cần được... đi học"</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/0/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="">
                    <img src="?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href=""></a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_06/tang-qua-cho-be2_VXXJ.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Đẹp Kids</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl05_ctl01_rptItems_ctl01_lnkHeadline" href="/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep">Tặng quà cho trẻ, chuyện tưởng dễ mà khó</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_13/cha-con-11_BGYD.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Đẹp Kids</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl05_ctl01_rptItems_ctl02_lnkHeadline" href="/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep">Thói quen sinh hoạt của người cha ảnh hưởng thế nào đến trẻ?</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-336"><span><a href="/Cars/336.dep">
                            Cars</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Cars/Doanh-nhan-Phillip-Nguyen-Toi-dang-hen-ho-cung-Lexus-RC-Turbo/49152.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_20/phillip-nguyen_HVTP.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Cars/Doanh-nhan-Phillip-Nguyen-Toi-dang-hen-ho-cung-Lexus-RC-Turbo/49152.dep">Doanh nhân Phillip Nguyễn: Tôi đang hẹn hò cùng Lexus RC Turbo</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptFullItems_ctl00_lbDesc">"Tôi cũng muốn yêu và được yêu, tôi tin cùng với Lexus RC,“chúng tôi” sẽ có những hành trình thú...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Mach-nho/Dao-dien-Le-Hoang-Sam-o-to-nhung-chung-than-xe-may/49096.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_14/le_hoang_1-2_CMFX.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Mach-nho/Dao-dien-Le-Hoang-Sam-o-to-nhung-chung-than-xe-may/49096.dep">Đạo diễn Lê Hoàng: Sắm ô tô nhưng chung thân xe máy</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Mc-Phan-Anh-Hoang-Thuy-la-hai-nguoi-dau-tien-so-huu-Honda-Sh300i/49091.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_14/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Tin-tuc/Mc-Phan-Anh-Hoang-Thuy-la-hai-nguoi-dau-tien-so-huu-Honda-Sh300i/49091.dep">Mc Phan Anh, Hoàng Thùy là hai người "đầu tiên" sở hữu Honda Sh300i</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Honda-uu-dai-phu-kien-Modulo-va-ra-mat-xe-dap-gap/49073.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_12/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Tin-tuc/Honda-uu-dai-phu-kien-Modulo-va-ra-mat-xe-dap-gap/49073.dep">Honda ưu đãi phụ kiện Modulo và ra mắt xe đạp gấp</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Porsche-khuyen-mai-goi-lam-dep-xe-cuoi-nam/49069.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_12/Anh%20to%20ngoai%202.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Tin-tuc/Porsche-khuyen-mai-goi-lam-dep-xe-cuoi-nam/49069.dep">Porsche khuyến mãi gói làm đẹp xe cuối năm</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Toyota-ra-mat-Camry-2016-co-gia-giam-cao-nhat-31-trieu-VND/49034.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_07/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Tin-tuc/Toyota-ra-mat-Camry-2016-co-gia-giam-cao-nhat-31-trieu-VND/49034.dep">Toyota ra mắt Camry 2016 có giá giảm cao nhất 31 triệu VND</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Danh-gia-xe/San-may-Ta-Xua-cung-Hilux-2016/49012.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_05/IMG_0651.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Danh-gia-xe/San-may-Ta-Xua-cung-Hilux-2016/49012.dep">Săn mây Tà Xùa cùng Hilux 2016</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/336/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Nuoi-o-to-het-bao-nhieu-tien/443/event.dep">
                    <img src="/Uploaded/maihn/2016_05_31/Nuoi_oto_P5_600.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Nuoi-o-to-het-bao-nhieu-tien/443/event.dep">"Nuôi ô tô" hết bao nhiêu tiền</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Cars/Doanh-nhan-Phillip-Nguyen-Toi-dang-hen-ho-cung-Lexus-RC-Turbo/49152.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_20/phillip-nguyen_HVTP.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Cars</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl01_lnkHeadline" href="/Cars/Doanh-nhan-Phillip-Nguyen-Toi-dang-hen-ho-cung-Lexus-RC-Turbo/49152.dep">Doanh nhân Phillip Nguyễn: Tôi đang hẹn hò cùng Lexus RC Turbo</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Mach-nho/Dao-dien-Le-Hoang-Sam-o-to-nhung-chung-than-xe-may/49096.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_14/le_hoang_1-2_CMFX.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Mách nhỏ</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl02_lnkHeadline" href="/Mach-nho/Dao-dien-Le-Hoang-Sam-o-to-nhung-chung-than-xe-may/49096.dep">Đạo diễn Lê Hoàng: Sắm ô tô nhưng chung thân xe máy</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tin-tuc/Mc-Phan-Anh-Hoang-Thuy-la-hai-nguoi-dau-tien-so-huu-Honda-Sh300i/49091.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_14/Anh%20to%20ngoai%201.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tin tức</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl03_lnkHeadline" href="/Tin-tuc/Mc-Phan-Anh-Hoang-Thuy-la-hai-nguoi-dau-tien-so-huu-Honda-Sh300i/49091.dep">Mc Phan Anh, Hoàng Thùy là hai người "đầu tiên" sở hữu Honda Sh300i</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-340"><span><a href="/Tech/340.dep">
                            Tech</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_02/nhin-lai-1-nam-4_UFYV.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep">Facebook kích hoạt tính năng "Nhìn lại một năm" để khép lại năm cũ</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptFullItems_ctl00_lbDesc">Chuẩn bị kết thúc năm 2016, Facebook vừa kích hoạt tính năng “Nhìn lại một năm” để các "cư dân"...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_29/vivo_FGBU.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep">Điện thoại Vivo V5 với camera trước 20MP chính thức ra mắt tại Việt Nam</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Solarin-Tan-binh-cua-dong-dien-thoai-bao-mat-cao-cap-nhat-the-gioi/48723.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2016_11_08/20161108_solarin_dienthoai_deponline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Tech/Solarin-Tan-binh-cua-dong-dien-thoai-bao-mat-cao-cap-nhat-the-gioi/48723.dep">Solarin - "Tân binh" của dòng điện thọai bảo mật cao cấp nhất thế giới</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Tang-gi-cho-nang-nhan-ngay-phu-nu-Viet-Nam/48481.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_10_14/qua-tang-phu-nu1_FHDW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Tech/Tang-gi-cho-nang-nhan-ngay-phu-nu-Viet-Nam/48481.dep">Tặng gì cho nàng nhân ngày phụ nữ Việt Nam</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Cam-nang-wifi-cung-mat-khau-tai-cac-san-bay-lon-tren-khap-the-gioi/48414.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_10_10/146430041240832149271064245338342n1_ZCRW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Tech/Cam-nang-wifi-cung-mat-khau-tai-cac-san-bay-lon-tren-khap-the-gioi/48414.dep">“Cẩm nang” wifi cùng mật khẩu tại các sân bay lớn trên khắp thế giới</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Dien-thoai-co-nguy-co-dinh-ma-doc-vi-mot-tin-du-ve-Brad-Pitt/48335.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_09_29/brad-pitt.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Tech/Dien-thoai-co-nguy-co-dinh-ma-doc-vi-mot-tin-du-ve-Brad-Pitt/48335.dep">Điện thoại có nguy cơ dính mã độc vì một tin dữ về Brad Pitt</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/GR5-Mini-Studio-bo-tui-cua-gioi-tre/47242.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_09_16/Untitled-1.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Tech/GR5-Mini-Studio-bo-tui-cua-gioi-tre/47242.dep"> GR5 Mini - "Studio bỏ túi" của giới trẻ</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/0/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="">
                    <img src="?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href=""></a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_29/vivo_FGBU.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Review</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl07_ctl01_rptItems_ctl01_lnkHeadline" href="/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep">Điện thoại Vivo V5 với camera trước 20MP chính thức ra mắt tại Việt Nam</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_02/nhin-lai-1-nam-4_UFYV.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tech</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl07_ctl01_rptItems_ctl02_lnkHeadline" href="/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep">Facebook kích hoạt tính năng "Nhìn lại một năm" để khép lại năm cũ</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" "
                        id="nav-123"><span><a href="/video-clip/123.dep">
                            Đẹp TV</a></span>
                        
                    </li>
                
                    <li class=" "
                        id="nav-89"><span><a href="http://dep.com.vn/eventlist.dep?type=1">
                            Feature</a></span>
                        
                    </li>
                
                    <li class=" "
                        id="nav-124"><span><a href="/gallery/124.dep">
                            Photo Gallery</a></span>
                        
                    </li>
                
                
        </ul>
    </div>
    <div class="fullnavi-wrapper">
        <span class="fullnav-toggle"><a href="/">Danh mục tin <span class="arrow-up" style="display:none;"></span>
            <span class="arrow-down"  style="display:none;"></span></a></span>
        <ul class="fullnavi clearfix">
            
                    <li class="parent"><span class="title"><a href="/Beauty/7.dep">
                        Beauty</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Beauty-Trends/109.dep">
                                    Beauty Trends</a></li>
                            
                                <li><a href="/Make-U-Beautiful/122.dep">
                                    Make U Beautiful</a></li>
                            
                                <li><a href="/Review/244.dep">
                                    Review</a></li>
                            
                                <li><a href="/Diet-Fitness/96.dep">
                                    Diet & Fitness</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Fashion/1.dep">
                        Fashion</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Trends/29.dep">
                                    Trends</a></li>
                            
                                <li><a href="/Mix-Match/9.dep">
                                    Mix & Match</a></li>
                            
                                <li><a href="/Daily-Style/156.dep">
                                    Daily Style</a></li>
                            
                                <li><a href="/EventsRedCarpets/247.dep">
                                    Events/Red-Carpets</a></li>
                            
                                <li><a href="/Feature/56.dep">
                                    Feature</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Entertainment/40.dep">
                        Entertainment</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Chat/95.dep">
                                    Chat</a></li>
                            
                                <li><a href="/Review/238.dep">
                                    Review</a></li>
                            
                                <li><a href="/Celebrities/187.dep">
                                    Celebrities</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Living/11.dep">
                        Living</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Home/98.dep">
                                    Home</a></li>
                            
                                <li><a href="/Health/110.dep">
                                    Health</a></li>
                            
                                <li><a href="/Food/97.dep">
                                    Food</a></li>
                            
                                <li><a href="/Lady-talks/150.dep">
                                    Lady talks</a></li>
                            
                                <li><a href="/Travel/24.dep">
                                    Travel</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Dep-Kids/281.dep">
                        Đẹp Kids</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Kids-Know-It-All/282.dep">
                                    Kids Know It All</a></li>
                            
                                <li><a href="/Kids-Fashion/283.dep">
                                    Kids Fashion</a></li>
                            
                                <li><a href="/Kids-Can-Do/284.dep">
                                    Kids Can Do</a></li>
                            
                                <li><a href="/Kids-Healthy/285.dep">
                                    Kids Healthy</a></li>
                            
                                <li><a href="/Kids-Shopping/286.dep">
                                    Kids Shopping</a></li>
                            
                                <li><a href="/Kids-Dau-Bep-Nhi/287.dep">
                                    Kids Đầu Bếp Nhí</a></li>
                            
                                <li><a href="/Kids-Choice/288.dep">
                                    Kids Choice</a></li>
                            
                                <li><a href="/Kids-World/289.dep">
                                    Kid’s World</a></li>
                            
                                <li><a href="/Day-con/291.dep">
                                    Dạy con</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Tech/340.dep">
                        Tech</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/TechNewsDaily/341.dep">
                                    TechNewsDaily</a></li>
                            
                                <li><a href="/Review/342.dep">
                                    Review</a></li>
                            
                                <li><a href="/Kinh-nghiem-hay/343.dep">
                                    Kinh nghiệm hay</a></li>
                            
                                <li><a href="/Dep-Tech-QA/344.dep">
                                    Đẹp Tech Q&A</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Dep-Chon/87.dep">
                        Đẹp Chọn</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/An-uong/118.dep">
                                    Ăn uống</a></li>
                            
                                <li><a href="/Su-kien/117.dep">
                                    Sự kiện</a></li>
                            
                                <li><a href="/Nhiet-Ke-Thi-Truong/13.dep">
                                    Nhiệt Kế Thị Trường</a></li>
                            
                                <li><a href="/ShoppingOpportunities/140.dep">
                                    Cơ hội mua sắm</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/video-clip/123.dep">
                        Đẹp TV</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/video-clip/123/Shows/category23.dep">
                                    Shows </a></li>
                            
                                <li><a href="http://dep.com.vn/video-clip/123/Behind-the-scenes/category8.dep">
                                    Behind the scenes</a></li>
                            
                                <li><a href="/video-clip/123/Do-It-Yourseft/category25.dep">
                                    DIY</a></li>
                            
                                <li><a href="/video-clip/123/Goc-bep/category24.dep">
                                    Góc bếp</a></li>
                            
                                <li><a href="/video-clip/123/Makeup/category17.dep">
                                    Make-up </a></li>
                            
                                <li><a href="/video-clip/123/Mix-and-Match/category16.dep">
                                    Mix and Match </a></li>
                            
                                <li><a href="/video-clip/123/Toc-Dep/category26.dep">
                                    Tóc Đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Mong-dep/category28.dep">
                                    Móng đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Nha-dep/category18.dep">
                                    Nhà đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Meo-hay/category30.dep">
                                    Mẹo hay </a></li>
                            
                                <li><a href="/video-clip/123/Celeb/category19.dep">
                                    Celeb</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="http://dep.com.vn/eventlist.dep?type=1">
                        Feature</a></span>
                        
                    </li>
                
                    <li class="parent"><span class="title"><a href="/gallery/124.dep">
                        Photo Gallery</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/gallery/124/Thoi-trang/category11.dep">
                                    Thời trang</a></li>
                            
                                <li><a href="/gallery/124/Lam-dep/category15.dep">
                                    Làm đẹp</a></li>
                            
                                <li><a href="/gallery/124/Events/category34.dep">
                                    Events</a></li>
                            
                                <li><a href="/gallery/124/Home-Garden/category13.dep">
                                    Home & Garden</a></li>
                            
                                <li><a href="/gallery/124/Sao/category14.dep">
                                    "Sao"</a></li>
                            
                                <li><a href="/gallery/124/Deps-Collection/category2.dep">
                                    Đẹp`s Collection</a></li>
                            
                                <li><a href="/gallery/124/Photos-of-the-day/category22.dep">
                                    Photos of the day</a></li>
                            
                                </ul>
                    </li>
                
        </ul>
    </div>
    <div class="logonav" style="display: none;">
        <ul class="logolist clearfix">
            <li><a href="http://www.youtube.com/user/TapChiDepTV?feature=watch">
                <img src="/App_Themes/Default/Images/devtv/logo_youtube.png" height="40" /></a></li>
            <li><a href="http://depfashion.com/">
                <img src="/App_Themes/Default/Images/Logos/dfs_logo.gif" height="40" /></a></li>
            <li><a href="http://muacuoi.dep.com.vn/">
                <img src="/App_Themes/Default/Images/lbl_muacuoi.gif" height="40" /></a></li>
        </ul>
        <span class="readerpost"><a href="/Utilities/PostArticleAdvanced.aspx">
            <img src="/App_Themes/Default/Images/reader_post_button.png" width="180" height="31"
                alt="Gửi bài cho Đẹp" /></a></span>
    </div>
    <div id="subnav">
        
        
            <ul class="inthisection clearfix">
        
            <li class=""><a href="/An-uong/118.dep">
                            Ăn uống</a></li>
        
            <li class=""><a href="/Su-kien/117.dep">
                            Sự kiện</a></li>
        
            <li class=""><a href="/Nhiet-Ke-Thi-Truong/13.dep">
                            Nhiệt Kế Thị Trường</a></li>
        
            <li class="last"><a href="/ShoppingOpportunities/140.dep">
                            Cơ hội mua sắm</a></li>
        
            </ul>
    </div>
</div>
</div> 
<div id="bswrapper_inhead" style="width:100%;text-align:center;"></div> 
    <div id="subcontents" class="subpage-twocols clearfix">
        <div class="maincontents article">
			
<div class="category-header">
    <span class="cattitle">
    
        
            
                <a href='/Dep-Chon/87.dep'>
                    đẹp chọn</a>
        
            &raquo;
        
            
                <a href='/ShoppingOpportunities/140.dep'>
                    cơ hội mua sắm</a>
        
            &raquo;
        
            
                <a href='/Thoi-trang/141.dep'>
                    thời trang</a>
        
    </span>
    <p class="feed">
        <span class="sprite button rss"></span>
    </p>
</div>

            
    
<div class="article-header">
    
     
    <h1>
        Bộ sưu tập Pedro Xuân Hè 2017: Dành cho các tín đồ thời trang chốn thị thành</h1>
     
    <div class="date">
        Đăng ngày
        Thứ sáu 23/12/2016 08:37
    </div>
    
    
 <div class="social-buttons">
            <ul class="clearfix">
                <li class="fblike">
			<div class="fb-like" data-href="http://dep.com.vn/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                    
                </li>
                <li style="width: 80px"><a href="https://twitter.com/share" class="twitter-share-button">
                    Tweet</a>

                    <script>                        !function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>

                </li>
  	<li>
                    <a href="//www.pinterest.com/pin/create/button/?url=http%3a%2f%2fdep.com.vn%2fDetail.aspx%3fdistributionid%3d49189&media=http%3a%2f%2fdep.com.vn%2fUploaded%2ftuananh%2f2016_12_22%2f20161222_pedross2017_deponline_v.jpg&description=Pinterest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
                    <script type="text/javascript">
                        (function(d) {
                            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                            p.type = 'text/javascript';
                            p.async = true;
                            p.src = '//assets.pinterest.com/js/pinit.js';
                            f.parentNode.insertBefore(p, f);
                        } (document));
                    </script>
                </li>
                <li>
                    <!-- Place this tag where you want the +1 button to render. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Place this tag after the last +1 button tag. -->

                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>

                </li>
              
            </ul>
        </div>

    <div class="clearfix">
    </div>
</div>
<div class="article-body article-style-01" >
    
    <div class="summary">
        <p style="text-align: justify;"><strong>
<img src="/Uploaded/logo_DOL.png" alt="logo" /><span style="text-align: left;">Dành tặng mùa Spring Summer 2017,&nbsp;Pedro&nbsp;ra mắt BST xoay quanh cuộc sống thường ngày những chàng trai, cô gái thành thị. Với sự đa dạng về chất liệu cũng như các tông màu trải dài cho những thiết kế hiện đại đến những sản phẩm mang dáng dấp cổ điển, BST tạo nên một tuyên ngôn mới, đa dạng hơn về cá tính cho người sử dụng.</span></strong></p>
<div style="text-align: justify;"><strong><br />
</strong></div>
<p style="text-align: justify;"><strong>				<br />
</strong></p></div>
    <div class="text" id="abody">
        <p style="text-align: justify;">Được mong đợi bởi sự hội ngộ từ những chi tiết bóng mờ cùng với gu thẩm mỹ thanh lịch, mang đến một tuyên ngôn đa phong cách dành cho chàng trai hay cô gái hiện đại. Tổng thể của Bộ sưu tập xoay quanh cuộc sống thường ngày của một cư dân thành thị, kèm theo là những sắc màu và kiểu dáng đã được chọn lọc kỹ lưỡng.</p>
<p style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_006.jpg" alt="" style=""></p>
<p style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_001.jpg" alt="" style=""></p>
<p style="text-align: justify;">Những kiểu giày loafer, mẫu giày tây có buộc dây hay sneaker, tất cả đều được tạo nên từ sắc thái cognac, đen và xanh navy đến những tông màu trung tính như beige và xám nhạt. Nổi bật là sự xuất hiện của chất liệu da rắn có vân, kết cấu của da lộn và denim, những mẫu giày nam mùa này thực sự mang lại một giới hạn mới về tính linh hoạt, phong cách tinh tế.</p>
<p style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_009.jpg" alt="" style=""></p>
<p style="text-align: justify;">Các thiết kế giày cao gót mũi nhọn bằng chất liệu kim loại dạng lưới, vải in hay kiểu dáng được cách tân cột dây và trải bóng mờ láng mịn chính là điểm nhấn của dòng sản phẩm cho nữ. Tông màu dàn trải dài từ cognac, đen, camel đến denim cho những kiểu dáng tinh tế và cả thiết kế mang dáng dấp cổ điển. Cho dù bạn đang khoác lên mình trang phục may đo, hay là những bộ quần áo giản đơn thường ngày, bộ sưu tập cũng sẽ tạo ra một tuyên ngôn riêng cho phong cách chính bạn.</p>
<p style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_004.jpg" alt="" style=""></p>
<p style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_008.jpg" alt="" style=""></p>
<p style="text-align: justify;">Sự nổi bật của các phụ kiện nằm ở những phom dáng cứng cáp bóng bẩy cùng sự điểm xuyến vải denim ở túi tay cầm, hay vân da rắn của những túi portfolio.</p>
<p style="text-align: justify;">Với nam giới, túi được thiết kế theo kiểu da bóng mờ, hoàn hảo cho những chàng trai công sở có thể phối với trang phục suốt tuần dài.</p>
<p style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_003.jpg" alt="" style=""></p>
<p style="text-align: justify;">Dành cho nữ, các sản phẩm túi dù chỉ ở tông màu cognac và đen nhưng lại được ẩn mình trong các thiết kế rất mực hiện đại. Phần kiểu dáng lấp lánh ngay tức thì làm mới lạ chiếc túi thường ngày trong khi denim tạo ra nét cá tính lạ lẫm cho mùa mới.</p>
<p style="text-align: right;"><strong>PV</strong></p>
<p style="text-align: right;"><strong>
<span class="logo"></span>
</strong></p></div>
    
    
    
        <p class="keyword">
            <span class="sprite icon tag"></span>
            
            <a href="/Tags/th%e1%bb%9di-trang.dep">
                thời trang</a>
        
            ,
        
            <a href="/Tags/trang-ph%e1%bb%a5c.dep">
                trang phục</a>
        
            ,
        
            <a href="/Tags/b%e1%bb%99-s%c6%b0u-t%e1%ba%adp.dep">
                bộ sưu tập</a>
        
            ,
        
            <a href="/Tags/phong-c%c3%a1ch.dep">
                phong cách</a>
        
            ,
        
            <a href="/Tags/ch%e1%ba%a5t-li%e1%bb%87u.dep">
                chất liệu</a>
        
            ,
        
            <a href="/Tags/gi%e1%ba%a7y.dep">
                giầy</a>
        
            ,
        
            <a href="/Tags/c%c3%a1-t%c3%adnh.dep">
                cá tính</a>
        
            ,
        
            <a href="/Tags/t%e1%bb%b1-tin.dep">
                tự tin</a>
        
        </p>
    
    <script type="text/javascript" language="javascript">

        $("#abody img").each(function (index) {
            var img_alt = $(this).attr('alt');
	
            if (img_alt!="ads" && !$(this).parent().is("a") )
            {	
	
            	var img_src = $(this).attr('src').split('?')[0];
            	var img_title = $(this).attr('title');
            	img_title = img_title == null ? '' : img_title;
            	$(this).wrap('<a  title="' + img_title + '" class="swipebox" href="' + img_src + '"></a>');
            }

        });
        $('.swipebox').swipebox({
            useCSS: true, // false will force the use of jQuery for animations
            useSVG: false, // false to force the use of png for buttons
            hideCloseButtonOnMobile: false, // true will hide the close button on mobile devices
            hideBarsDelay: 3000, // delay before hiding bars on desktop
            videoMaxWidth: 1140, // videos max width
            beforeOpen: function () { }, // called before opening
            afterOpen: null, // called after opening
            afterClose: function () { }, // called after closing
            loopAtEnd: true // true will return to the first image after the last image is reached
        });
	

    </script>
	<!--BLUESEED ADSERVING DO NOT MODIFY  -->
<script src="http://wac.A164.edgecastcdn.net/80A164/blueseed-cdn/files-blueseed/templates/26/67/jwplayer.js" type="text/javascript"></script>
<script type="text/javascript">
var div_adcontent = 'bscontainer';
var div_player = 'bsplayer';
var v_height = '360';
var v_width = '100%';
var div_maincontains = 'abody';
var rule = 'p';
var rule_show_before = 5;
var bs_mode = 'auto' // 'auto', 'manual'
var timestamp = new Date().getTime();
var tag = "http://blueserving.com/vast.xml?key=ade74ad72f47320c65838e9f4f136da4&r=" + timestamp;
</script>
<script type="text/javascript" src="http://lab.blueserving.com/libs/bs-inread-v1.1.js"></script>
<!-- END BLUESEED ADSERVING -->

</div>

 <div class="social-buttons">
            <ul class="clearfix">
                <li class="fblike">
			<div class="fb-like" data-href="http://dep.com.vn/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                    
                </li>
                <li style="width: 80px"><a href="https://twitter.com/share" class="twitter-share-button">
                    Tweet</a>

                    <script>                        !function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>

                </li>
  	<li>
                    <a href="//www.pinterest.com/pin/create/button/?url=http%3a%2f%2fdep.com.vn%2fDetail.aspx%3fdistributionid%3d49189&media=http%3a%2f%2fdep.com.vn%2fUploaded%2ftuananh%2f2016_12_22%2f20161222_pedross2017_deponline_v.jpg&description=Pinterest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
                    <script type="text/javascript">
                        (function(d) {
                            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                            p.type = 'text/javascript';
                            p.async = true;
                            p.src = '//assets.pinterest.com/js/pinit.js';
                            f.parentNode.insertBefore(p, f);
                        } (document));
                    </script>
                </li>
                <li>
                    <!-- Place this tag where you want the +1 button to render. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Place this tag after the last +1 button tag. -->

                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>

                </li>
              
            </ul>
        </div>


<div style="text-align: center">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- dep_490x280 -->
    <ins class="adsbygoogle" style="display: inline-block; width: 490px; height: 280px"
        data-ad-client="ca-pub-8406401709121625" data-ad-slot="8431707198"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div style="margin-top: 20px; margin-bottom: 10px; background: url(/App_themes/Default/Images/line_dotted_h.gif) bottom repeat-x;">
    
</div>

<div class="moreincats clearfix">
    <h3>
        Cùng chuyên mục</h3>
    
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Thoi-trang/Le-Soleil-ra-mat-bo-suu-tap-dinh-5867-vien-ngoc-trai-that/49166.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2016_12_21/lesoleildeponline1_VBFZ.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl00_lnkHeadline" href="/Thoi-trang/Le-Soleil-ra-mat-bo-suu-tap-dinh-5867-vien-ngoc-trai-that/49166.dep">Le Soleil ra mắt bộ sưu tập đính 5.867 viên ngọc trai thật</a></p>
            </div>
        
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Thoi-trang/Thuong-hieu-giay-Viet-khai-truong-dong-loat-12-cua-hang/49154.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2016_12_20/sablancadeponline4_JVXJ.JPG?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl01_lnkHeadline" href="/Thoi-trang/Thuong-hieu-giay-Viet-khai-truong-dong-loat-12-cua-hang/49154.dep">Thương hiệu giày Việt khai trương đồng loạt 12 cửa hàng</a></p>
            </div>
        
            <div class="story clearfix last">
                
                    <p class="photo">
		<a href='/Thoi-trang/Con-loc-hang-hieu-cho-nhung-tin-do-sanh-dieu/49045.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2016_12_08/20161208_privatesale_deponline_v.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl02_lnkHeadline" href="/Thoi-trang/Con-loc-hang-hieu-cho-nhung-tin-do-sanh-dieu/49045.dep">Cơn lốc hàng hiệu cho những tín đồ sành điệu</a></p>
            </div>
        
</div>



<div class="ads" style="width: 630;">
    
</div>


        </div>
        <div class="sidebar">
            
   <div class="ads hasshadow"><table cellspacing="0" cellpadding="0" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr>
		<td><script language="javascript">
banner2 = new Banner('banner2');
banner2.add("IMAGE", "/Uploaded/QC/Thang%2012%202016/banner-dep215-300x250_BTDA.gif", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1743");
banner2.add("IMAGE", "/Uploaded/QC/Thang%2012%202016/w300xh250pixel_XEWS.jpg", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1756");
banner2.add("IMAGE", "/Uploaded/QC/Thang%2012%202016/ecco_banner_dep_OMPF.JPG", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1755");
banner2.add("IMAGE", "/Uploaded/QC/Thang%2012%202016/banner_ads_kose_sekkisei_300x250px_update_ngay_14-12-2016_NQCW.png", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1754");
document.write(banner2);
banner2.start();
</script>
</td>
	</tr>
</table></div>
    <div class="ads hasshadow">
        
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- dep_300x250_1 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8406401709121625"
			 data-ad-slot="3061327993"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
    </div>
    
    
    
    <div class="collection hasshadow">
        <h3>
            <span><a href='/gallery/124.dep'>
                Photo Gallery</a></span></h3>
        <div id="collection-prev">
        </div>
        <div id="collection-next">
        </div>
        
                <div class="wrap-listing">
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/NTK-Ha-Linh-Thu-ra-mat-BST-Its-Gods-Purpose-Do-la-loi-Chua/album2162.dep">
                            <img src="/Uploaded/lemyhanh/2016_12_19/untitled-4_EYOY.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/NTK-Ha-Linh-Thu-ra-mat-BST-Its-Gods-Purpose-Do-la-loi-Chua/album2162.dep"> NTK Hà Linh Thư ra mắt BST "Its God’s Purpose - Đó là lời Chúa" </a>
                            <span class="author">
                                52
                                ảnh</span></p>
                        <p class="description">
                            Tôn giáo, nữ quyền và những lời răn dạy của Đức Chúa Trời... đã được...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Hyundai-Tucson-2016-Ke-thay-doi-cuoc-choi/album2161.dep">
                            <img src="/Uploaded/trangiap/2016_12_07/212_ZUYA.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Hyundai-Tucson-2016-Ke-thay-doi-cuoc-choi/album2161.dep">Hyundai Tucson 2016: Kẻ thay đổi cuộc chơi</a>
                            <span class="author">
                                28
                                ảnh</span></p>
                        <p class="description">
                            Tucson 2016 mang trong mình triết lý thiết kế "điêu khắc dòng chảy" hiện đại...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/LArtisan/album2160.dep">
                            <img src="/Uploaded/khangdtm/2016_12_06/fashionisto-thuan-nguyen7_JQJM.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/LArtisan/album2160.dep">L'Artisan</a>
                            <span class="author">
                                5
                                ảnh</span></p>
                        <p class="description">
                            Fashionisto Thuận Nguyễn hóa thân vào hình ảnh nghệ nhân, người sở hữu đôi tay...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Winter-fairy-tales/album2159.dep">
                            <img src="/Uploaded/khangdtm/2016_12_04/dai_dien_VSQB.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Winter-fairy-tales/album2159.dep">Winter fairy tales</a>
                            <span class="author">
                                14
                                ảnh</span></p>
                        <p class="description">
                            Ai đi qua tuổi thơ mà chưa từng một lần nghe những câu chuyện cổ...</p>
                    </div>
                </div>
            
                </div>
        <p class="morestory">
           <span class="sprite button more02"><a href="/gallery/124.dep">Chi tiết</a></span></p>
    </div>


    

 
<div class="sidebox hasshadow specialbox toprightzone">
    <h3 onmouseover="this.style.cursor='pointer'" onclick="window.location.target='_blank';window.location.href='/eventlist.dep?type=3'; return false;"
        style="cursor: pointer;">
        <img src="/App_Themes/Default/Images/lbl_depfeatures.gif" alt="Dep Features" /></h3>
    
    
            <div class="wrap-listing">
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/Ca-si-Nhac-si-Thanh-Bui-Ga-lu-hanh-thoi-dai/466/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2016_12_13/thanh_bui_AGJV.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/Ca-si-Nhac-si-Thanh-Bui-Ga-lu-hanh-thoi-dai/466/event.dep'>
                        Ca sĩ - Nhạc sĩ Thanh Bùi: Gã lữ hành thời đại</a></p>
                <p class="summary">
                    Sinh ra và thành danh ở Úc, nhưng Thanh Bùi đã kịp... chạy một vòng thế giới trước khi trở về Việt Nam. Từng bị sốc vì môi trường showbiz Việt, anh thậm chí đã muốn bỏ hết và xách...</p>
            </div>
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/NHUNG-NGUOI-DUA-DO-DAC-BIET/464/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2016_11_19/teacher_day300x208px_UHQW.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/NHUNG-NGUOI-DUA-DO-DAC-BIET/464/event.dep'>
                        NHỮNG NGƯỜI "ĐƯA ĐÒ" ĐẶC BIỆT</a></p>
                <p class="summary">
                    Có những ngôi trường mà mỗi ngày bố mẹ đón con về không cần hỏi câu quen thuộc: “Hôm nay con được mấy điểm?”. Có những học trò mà mỗi ngày đến trường, ngoài con chữ còn nhận được điều...</p>
            </div>
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/Khoan-dung-Can-ca-mot-doi/461/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2016_11_04/flash_2145_EJLG.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/Khoan-dung-Can-ca-mot-doi/461/event.dep'>
                        Khoan dung - Cần cả một đời</a></p>
                <p class="summary">
                    Khoan dung, không chỉ là tha thứ. Khoan dung còn là mở lòng chấp nhận và đón nhận những thứ khác ngoài mình. Là cái cầm tay người bên cạnh, cái nhìn sẻ chia cho người đến trước... Khoan dung...</p>
            </div>
        
            </div>
    <div class="slidenews-prev">
    </div>
    <div class="slidenews-next">
    </div>
    <p class="slidenews-nav">
    </p>
</div>

<script type="text/javascript">
    //<![CDATA[
    jQuery().ready(function() {
        $('.toprightzone .wrap-listing').cycle({
            fx: 'scrollHorz',
            timeout: 10000,
            pager: '.toprightzone .slidenews-nav',
            next: '.toprightzone .slidenews-next',
            prev: '.toprightzone .slidenews-prev'
        });
    });
    //]]>
</script>


 

<div class="ads">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- dep_300x250_2 -->
    <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px"
        data-ad-client="ca-pub-8406401709121625" data-ad-slot="3861906799"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>


    

    


<div class="sidebox hasshadow specialbox" id="bs_nativead">
    <div class="tag_right">
        <img src="/App_Themes/Default/Images/box_header_right.jpg" alt="" style="float: right;" />
        <h2>
            <a href="/Dep-Chon/87.dep">
                Đẹp Chọn</a>
        </h2>
    </div>
    
            <div class="story"  style="padding-top: 70px; padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2016_12_22/20161222_pedross2017_deponline_v.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl00_lnkHeadline" href="/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep">Bộ sưu tập Pedro Xuân Hè 2017: Dành cho các tín đồ thời trang chốn thị thành</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl00_lbDesc">Dành tặng mùa Spring Summer 2017, Pedro ra mắt BST xoay quanh cuộc sống thường ngày những chàng trai, cô gái thành thị. Với sự đa dạng về chất liệu...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
            <div class="story"  style=" padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Dep-Chon/Heineken-Viet-Nam-ky-niem-25-nam-thanh-lap/49183.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_22/untitled-4_QQQX.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl01_lnkHeadline" href="/Dep-Chon/Heineken-Viet-Nam-ky-niem-25-nam-thanh-lap/49183.dep">Heineken Việt Nam kỷ niệm 25 năm thành lập​</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl01_lbDesc">Nhà máy Bia Heineken Việt Nam, công ty lớn thứ 2 của tập đoàn Heineken toàn cầu kỷ niệm 25 năm hoạt động tại Việt Nam.</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
            <div class="story"  style=" padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Su-kien/Cac-thuong-hieu-my-pham-noi-tieng-dong-loat-dua-uu-dai-50/49174.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2016_12_21/banner%20Takashimaya.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl02_lnkHeadline" href="/Su-kien/Cac-thuong-hieu-my-pham-noi-tieng-dong-loat-dua-uu-dai-50/49174.dep">Các thương hiệu mỹ phẩm nổi tiếng đồng loạt đưa ưu đãi 50%</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl02_lbDesc">Mùa của những bữa tiệc dạ hội cuối năm đã rục rịch gõ cửa. Bạn đã chuẩn bị cho mình những bộ cánh lộng lẫy nhất để tham gia trẩy...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
</div>







<div class="mostread sidebox hasshadow">
      <h3><span>ĐỌC NHIỀU</span></h3>
      <ul>
         
                <li><span class="sprite icon num01"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl00_lnkHeadline" href="/Thoi-trang/Thuong-hieu-giay-Viet-khai-truong-dong-loat-12-cua-hang/49154.dep">Thương hiệu giày Việt khai trương đồng loạt 12 cửa hàng</a></li>
            
                <li><span class="sprite icon num02"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl01_lnkHeadline" href="/Thoi-trang/Con-loc-hang-hieu-cho-nhung-tin-do-sanh-dieu/49045.dep">Cơn lốc hàng hiệu cho những tín đồ sành điệu</a></li>
            
                <li><span class="sprite icon num03"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl02_lnkHeadline" href="/Thoi-trang/Le-Soleil-ra-mat-bo-suu-tap-dinh-5867-vien-ngoc-trai-that/49166.dep">Le Soleil ra mắt bộ sưu tập đính 5.867 viên ngọc trai thật</a></li>
            
                <li><span class="sprite icon num04"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl03_lnkHeadline" href="/Thoi-trang/Bo-suu-tap-Pedro-Xuan-He-2017-Danh-cho-cac-tin-do-thoi-trang-chon-thi-thanh/49189.dep">Bộ sưu tập Pedro Xuân Hè 2017: Dành cho các tín đồ thời trang chốn thị thành</a></li>
            
       
      </ul>
    </div>


    
<div class="ads hasshadow">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dep_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8406401709121625"
     data-ad-slot="6587443996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<script src="//assets.juicer.io/embed.js" type="text/javascript"></script>
<link href="//assets.juicer.io/embed.css" media="all" rel="stylesheet" type="text/css" />
<script>
	$.noConflict();
	jQuery( document ).ready(function( $ ) {


	});

</script>
<style>
	.j-paginate {margin: 0px auto 10px auto !important;}
	.referral img{width:24px !important;float: left;margin-right: 10px;}
</style>
<ul class="juicer-feed" data-feed-id="dep-instagram" data-per="1" data-columns="1"><h1 class="referral"><a href="https://www.instagram.com/dep_magazine/" target="_blank"><img src="/App_themes/Default/Images/social-instagram24.png" border="0" width="24" height="24" />ĐẸP INSTAGRAM</a></h1></ul>
</div>
    <img src='http://dep.com.vn/Utilities/LogCounter.aspx?key=detail&id=49189&value=&rand=1197080244' width=1 height=1 border=0 alt='' style='display:none; visibility:hidden' >

        </div>
    </div>
    
<div id="footer">
    <div class="page-footer clearfix">
        
<div class="footnav">
    
            <ul class="clearfix">
                <li class="hasmenu "><a
                    href="/">Trang chủ</a></li>
        
            <li class="hasmenu ">
                <a href="/Beauty/7.dep">
                    Beauty</a></li>
        
            <li class="hasmenu ">
                <a href="/Fashion/1.dep">
                    Fashion</a></li>
        
            <li class="hasmenu ">
                <a href="/Entertainment/40.dep">
                    Entertainment</a></li>
        
            <li class="hasmenu ">
                <a href="/Living/11.dep">
                    Living</a></li>
        
            <li class="hasmenu ">
                <a href="/Dep-Kids/281.dep">
                    Đẹp Kids</a></li>
        
            <li class="hasmenu ">
                <a href="/Cars/336.dep">
                    Cars</a></li>
        
            <li class="hasmenu ">
                <a href="/Tech/340.dep">
                    Tech</a></li>
        
            <li class="hasmenu ">
                <a href="/Dep-TV/123.dep">
                    Đẹp TV</a></li>
        
            <li class="hasmenu ">
                <a href="/Feature/89.dep">
                    Feature</a></li>
        
            <li class="hasmenu ">
                <a href="/Photo-Gallery/124.dep">
                    Photo Gallery</a></li>
        
            </ul>
</div>

        <div class="partners clearfix">
            <ul class="clearfix">
                <li style="padding-top: 7px"><a href="/">
                    <img src="/App_Themes/Default/Images/Logos/legroup.jpg" height="25" /></a></li>
                <li style="padding-top: 0px"><a href="http://www.lemediavn.com">
                    <img src="/App_Themes/Default/Images/Logos/logo_LeMedia.png" height="35" /></a></li>
                <li style="padding-top: 7px"><a href="http://www.lebrothers.com">
                    <img src="/App_Themes/Default/Images/Logos/lebros.jpg" height="25" /></a></li>
                <!-- <li><a href="http://www.fansipan.tv"><img src="/App_Themes/Default/Images/Logos/fansipan.jpg" height="35" /></a></li> -->
                <li style="padding-top: 7px"><a href="http://vietnam.vnanet.vn/vnp/vi-vn/1/default.aspx">
                    <img src="/App_Themes/Default/Images/Logos/bavn.jpg" height="25" /></a></li>
                <!--<li><a href="http://khongthekhongdep.dep.com.vn/"><img src="/App_Themes/Default/Images/Logos/ktkd_logo.jpg" height="35" /></a></li> -->
                <li><a href="http://muacuoi.dep.com.vn/">
                    <img src="/App_Themes/Default/Images/Logos/muacuoi.jpg" height="35" /></a></li>
                <li><a href="http://depfashion.com/">
                    <img src="/App_Themes/Default/Images/Logos/logo_dfs.jpg" height="35" /></a></li>
            </ul>
        </div>
        <!--/.partners-->
        <div class="latest-issue clearfix">
            <ul class=""><li><img style="width:90px;height:124px;border-width:0px;cursor:pointer; cursor:hand;" src="/Uploaded/QC/Thang%2012%202016/banner-dep215-127x160_KCKS.gif" onclick="javascript:window.open('http://dep.com.vn/Utilities/AdsClick.aspx?id=1749');"></li></ul>
            <p class="title">
                Ấn phẩm mới</p>
            
<p class="description">
     
                   <a id="ctl00_Footer1_ctl00_rptItems_ctl00_lnkHeadline" href="/Entertainment/Dep-thang-Muoi-Hai-Truyen-co-tich-ke-ve-nhung-uoc-mo/48967.dep">Đẹp tháng Mười Hai: Truyện cổ tích kể về những ước mơ</a><br>
            
</p>

            <p>
                <span class="sprite button booking"><a href="http://subs.lemedia.vn/mua-tap-chi-giay/">
                    Đặt báo</a></span></p>
            <p class="userlinks">
                <a href='/Utilities/Lienhequangcao/lienhequangcao.aspx'><strong>Liên hệ quảng cáo</strong></a></p>
        </div>
        <!--latest-issue-->
    </div>
    <div class="ads" style="width: 950;">
        
    </div>
    <div class="copyright">
        <p>
            © Bản quyền thuộc về tạp chí Đẹp, phụ san của Báo Ảnh Việt Nam - TTXVN.</p>
        <p>
            Cơ quan chủ quản: Thông Tấn Xã Việt Nam. Giấy phép xuất bản số: 130/GP-TTĐT cấp
            ngày 29/8/2013.</p>
        <p>
            Tổng biên tập: Nguyễn Thắng.</p>
        <p>
            Tel: (+4) 38689568 - Fax: (+4) 38689569. Email: deponline@dep.com.vn</p>
        <p>
            Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
        <p id="epi">
            <a href="http://baomoi.com">Powered by ePi Technologies</a></p>
    </div>
</div>
<div class="scrollleftads">
    </div>
<div class="scrollrightads">
    </div>

<img src='http://dep.com.vn/Utilities/LogCounter.aspx?key=all&id=&value=&rand=1197080244' width=1 height=1 border=0 alt='' style='display:none; visibility:hidden' >
<div style="display: none;">
    <a href="https://plus.google.com/108685772326552573640" rel="publisher">Google+</a></div>
<!--/#footer-->

   

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
blueseed_key = "e0bb7588b614c4d23b6f4fa3c03052be";
blueseed_time = new Date().getTime();
blueseed_channel = "";
blueseed_code_format = "ads-sync.js";
blueseed_click = "";
blueseed_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//blueserving.com/js/show_ads_blueseed.js?pubId=1727'></script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
    //<![CDATA[
    blueseed_key = "a9bd37db679261927b568226854ee302";
    blueseed_channel = "";
    blueseed_code_format = "ads-sync.js";
    blueseed_ads_host = "//blueserving.com";
    blueseed_click = "";
    blueseed_custom_params = {};

    document.write("<script type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js'><\/script>");
    //]]>
</script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
    /*<![CDATA[*/
    blueseed_key = "0fc8838d99c1e6161c777755dedf02dd";
    blueseed_channel = "";
    blueseed_code_format = "ads-sync.js";
    blueseed_ads_host = "//blueserving.com";
    blueseed_click = "";
    blueseed_custom_params = {};

    document.write("<scr" + "ipt type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js?pubId=1549'><\/sc" + "ript>");
    /*]]>*/
</script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
//<![CDATA[
blueseed_key = "d39c13ca22e472e33bc002f41a1603fc";
blueseed_channel = "";
blueseed_code_format = "ads-sync.js";
blueseed_ads_host = "//blueserving.com";
blueseed_click = "";
blueseed_custom_params = {};

document.write("<script type='text\/javascript' src='"+(location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js'><\/script>");
//]]>
</script>
<!-- END TAG -->

<!--BS TRACKING RICH . DO NOT MODIFY -->
<script type="text/javascript">
			(function () {
				if (document.getElementById('bscelid') == null) {
					var bss = document.createElement('script');
					bss.type = 'text/javascript';
					bss.id = "bscelid";
					bss.src = 'http://lab.blueserving.com/libs/bsc.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bss);
				}
			})();
			document.write("<scr"+ "ipt type='text/javascript' class='bscelc'><\/sc"+"ript>");
</script>
<!--END BS TRACKING RICH -->

    </form>
</body>
</html>
