
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta name="Googlebot" content="index, follow" /><meta http-equiv="imagetoolbar" content="no" /><meta id="ctl00_mtDes1" name="description" content="Theo c&amp;#225;c h&amp;#227;ng tin Reuters v&amp;#224; AP, ng&amp;#224;y 24/2, cảnh s&amp;#225;t trưởng Malaysia Khalid Abu Bakar cho biết một trong hai nữ nghi can giết hại &amp;#244;ng Kim Jong-nam, người anh c&amp;#249;ng cha kh&amp;#225;c mẹ với nh&amp;#224; l&amp;#227;nh đạo Triều Ti&amp;#234;n Kim Jong-un, cũng ảnh hưởng do chất độc thần kinh VX, loại chất độc được sử dụng để giết hại &amp;#244;ng Kim Jong-nam. - Trang Đẹp Online, cập nhật liên tục xu hướng thời trang, mỹ phẩm, dạy làm đẹp, cách trang điểm, chăm sóc sắc đẹp, tư vấn mua sắm làm đẹp" /><meta name="keywords" content="Đẹp, dep, đẹp online, tạp chí đẹp, làm đẹp, trang điểm, thời trang, xu hướng thời trang, mỹ phẩm, phối đồ, chăm sóc da, chăm sóc tóc, tư vấn sức khỏe, tư vấn mua sắm làm đẹp" /><meta property="fb:app_id" content="604535639580912" /><meta property="fb:admins" content="1453237643" /><meta property="fb:admins" content="553379346" /><meta property="fb:admins" content="1087069647" /><meta property="fb:admins" content="100000237420034" /><meta property="fb:admins" content="100003269050428" /><meta property="fb:admins" content="100004347903906" /><title>
	Đẹp Online | Nữ nghi can giết hại ông Kim Jong-nam bị ảnh hưởng chất độc VX | Đẹp Online
</title><meta name="medium" content="news" /><meta id="ctl00_mtTitle" property="og:title" content="Nữ nghi can giết hại ông Kim Jong-nam bị ảnh hưởng chất độc VX" /><meta property="og:site_name" content="dep.com.vn" /><meta property="og:type" content="article" /><meta id="ctl00_mtUrl" property="og:url" content="http://dep.com.vn/Living/Nu-nghi-can-giet-hai-ong-Kim-Jongnam-bi-anh-huong-chat-doc-VX/49715.dep" /><meta id="ctl00_mtDes" property="og:description" content="Theo các hãng tin Reuters và AP, ngày 24/2, cảnh sát trưởng Malaysia Khalid Abu Bakar cho biết một trong hai nữ nghi can giết hại ông Kim Jong-nam, người anh cùng cha khác mẹ với nhà lãnh đạo Triều Tiên Kim Jong-un, cũng ảnh hưởng do chất độc thần kinh VX, loại chất độc được sử dụng để giết hại ông Kim Jong-nam." /><meta id="ctl00_mtImage" property="og:image" content="http://dep.com.vn/Uploaded/lemyhanh/2017_02_24/untitled-2_ZRXF.jpg" /><link id="ctl00_lnkCanonical" rel="canonical" href="http://dep.com.vn/Living/Nu-nghi-can-giet-hai-ong-Kim-Jongnam-bi-anh-huong-chat-doc-VX/49715.dep" /><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

 <link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/reset.css" />
     <link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/styles.css?v=2.0" />
<link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/swipebox.min.css?v=2.0" />
 <!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
		<script src="http://images.dep.com.vn/webthemes/JScripts/selectivizr-min.js"></script> 
    <![endif]-->
	<!--[if IE]>
		<link href="http://images.dep.com.vn/webthemes/Styles/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->

<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jquery-2.1.0.min.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/ui.navi.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jquery.scrollfollow.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/espebanner.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/vietuni.js"></script>


	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/galleria-1.4.2/galleria-1.4.2.min.js?v=1.1"></script>
	<script src="http://images.dep.com.vn/webthemes/jscripts/jquery.swipebox.js"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/lib/jquery.mousewheel-3.0.6.pack.js"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/jquery.fancybox.css?v=2.1.5" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

<script src='http://adnetwork.adasiaholdings.com/config.js?nwid=2060' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://adnetwork.adasiaholdings.com', async: true, renderMode: 0});
</script>


 <link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/JScripts/galleryview/galleryview.css?v=1.1" media="screen" />
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/galleryview/jquery.galleryview-2.1.1-pack.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/galleryview/jquery.timers-1.2.js"></script>

<link rel="stylesheet" href="http://images.dep.com.vn/webthemes/jscripts/galleria-1.4.2/themes/classic/galleria.classic.css?v=1.1">

<script type="text/javascript">
   Galleria.loadTheme('http://images.dep.com.vn/webthemes/JScripts/galleria-1.4.2/themes/classic/galleria.classic.min.js?v=1.1');
   Galleria.configure({
  transition: "none",
    thumbCrop: "height",
    easing: "galleriaOut",
    _hideDock: true,
 _closeOnClick: false
	});

 </script>

    <style>
        .go_red
        {
            color: red;
        }
        .go_green
        {
            color: green;
        }
        .galleriaArticle{width:620px;height:400px;}
    </style>

    <script type="text/javascript">
        //<![CDATA[
        jQuery().ready(function() {
            $('.scrollleftads').scrollFollow({
                offset: 20
            });
            $('.scrollrightads').scrollFollow({
                offset: 20
            });
            $('.category-media .wrap').cycle({
                fx: 'scrollHorz',
                timeout: 0,
                next: '#catclip-next',
                prev: '#catclip-prev'
            });
            $('.collection .wrap-listing').cycle({
                fx: 'scrollHorz',
                timeout: 0,
                next: '#collection-next',
                prev: '#collection-prev'
            });
            $('.author-post ul').cycle({
                fx: 'scrollVert',
                timeout: 4000
            });
			$('.guidebox .photo a').fancybox({});
			$('a.zoomable').fancybox({});

	$("a.grouped_elements").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	setTypingMode(1);
        });
        //]]>
    </script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


    <script type="text/javascript">        var switchTo5x = true;</script>

	<script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-309591-35']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

</script>	
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        if (window.location.protocol == "https:")
            s.src = "https://assets.pinterest.com/js/pinit.js";
        else
            s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"zTqmk1a0Sn00UW", domain:"dep.com.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTqmk1a0Sn00UW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.0&xfbml=1&appId=604535639580912";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <form name="aspnetForm" method="post" action="/Living/Nu-nghi-can-giet-hai-ong-Kim-Jongnam-bi-anh-huong-chat-doc-VX/49715.dep" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINDc4MDYzNDlkZLmlJkGlcX0MoOMltKnT8AIO4BwwcNdptaujy3phABTa" />
</div>


<script src="/ScriptResource.axd?d=QsBQgIE3Jnh3HdFk6M13TqFsPi55NF7bh2Y4q-RyQQG9_nO_j3Uzm_QPv7IuM3GqLgtzzu4rRu6hBmPN82as9uWjC0jYgmB5902fJf4b3DbxwvKIlZ3fhcs3EAoZPNc7fWt3wMCZiOQ4KVesKoQ5fEYznNv0bK066m1MpczCuPQ1&amp;t=42a7acab" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANfHUmA1mBWJEjEPIbNHWrHlzKNEt6JWtlh7tfUZVsxNp+c6I6vEdU4pEBh4EE7m7Rg4+24terAngUN6zjZ3dEPye3fsqb4qt78CpijGB7ZTA==" />
</div>
    

<div class="topbar">
	<div class="userlinks"> <span><a href="http://subs.lemedia.vn/mua-tap-chi-giay/"><strong>Đặt mua tạp chí</strong></a></span> <span><a href="http://dep.com.vn/Utilities/PostArticleAdvanced.aspx"><strong>Gửi bài cho Đẹp Online</strong></a></span> </div>
	<div style="position: absolute;top: 2px;left: 430px;height: 16px;width: 105px;">
	     <div style="    position: absolute; top: 8px;">
		<a href="https://www.instagram.com/dep_magazine/" alt="Đẹp Instagram">
			<img src="/App_Themes/Default/Images/social-instagram16.png" width="16" height="16" alt="Đẹp Instagram" />
		</a>
	     </div>
	     <div class="social-bookmark">
            		<span class="sprite button fb"><a href="http://www.facebook.com/tapchidep">
                		Facebook</a></span> <span class="sprite button youtube"><a href="http://www.youtube.com/user/TapChiDepTV?feature=watch">Youtube</a></span> <span class="sprite button srss"><a href="http://dep.com.vn/rss/">RSS</a></span>
	    </div>
	</div>
	<div id="ctl00_HD_SearchTop1_pnSearch">
	
    <div id="search">
        <span class="sprite icon search"></span>
        <input name="ctl00$HD$SearchTop1$tbPhrase" type="text" value="Từ khóa" maxlength="100" id="ctl00_HD_SearchTop1_tbPhrase" title="Search" class="txtsearch" name="searchword" onblur="if(this.value==&#39;&#39;) this.value=&#39;Từ khóa&#39;;" onfocus="if(this.value==&#39;Từ khóa&#39;) this.value=&#39;&#39;;" /><div style="display: none">
                <input type="submit" name="ctl00$HD$SearchTop1$btnSearch" value="" id="ctl00_HD_SearchTop1_btnSearch" class="butsearch" /></div>
    </div>
    <input type="hidden" name="task" value="search" />
    <input type="hidden" name="option" value="com_search" />
    <input type="hidden" name="Itemid" value="1" />

</div>

</div>

<div id="header">
	<!-- <div class="snow_white"></div>  -->
	<!--  <div class="hoadao"></div>  -->
	<div id="logo"> <a href="/"> <img src="/App_Themes/Default/Images/dep_logo.png" alt="Dep Online" /></a></div>
	<div id="channels"> <span>
		<div class="ads"><table cellspacing="0" cellpadding="0" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr>
		<td><script language="javascript">
banner9 = new Banner('banner9');
banner9.add("IMAGE", "/Uploaded/QC/Thang%202_2017/phat_hanh_728_x_90_dep217_copy_ATSL.jpg", 15, 90, 728, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1772");
banner9.add("IMAGE", "/Uploaded/QC/thang%203%202017/img728_IQOG.jpg", 15, 90, 728, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1775");
document.write(banner9);
banner9.start();
</script>
</td>
	</tr>
</table></div>
		</span> </div>
</div>

<div id="navigation">
    <div id="mainnav">
        <ul class="clearfix">
            
                    <li class=" first"><span><a href='/'>Trang chủ</a></span></li>
                    <li class=" hasmenu "
                        id="nav-7"><span><a href="/Beauty/7.dep">
                            Beauty</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Beauty-Trends/Kieu-trang-diem-chung-minh-rang-Greenery-mau-xanh-cua-nam-2017-khong-he-kho-ung-dung/49712.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_09/trang_diem_mat_tong_mau_xanh_1_GLOX.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Beauty-Trends/Kieu-trang-diem-chung-minh-rang-Greenery-mau-xanh-cua-nam-2017-khong-he-kho-ung-dung/49712.dep">Kiểu trang điểm chứng minh rằng Greenery - màu xanh của năm 2017 không hề khó ứng dụng</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptFullItems_ctl00_lbDesc">Cuộc sống càng công nghiệp và phức tạp, con người càng có xu hướng xích lại gần với thiên nhiên...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Beauty-Trends/Sau-Red-Recipe-3CE-lai-don-tim-chi-em-bang-son-duong-Pot-Lip-hinh-hoa-hong/49701.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/hammis/2017_02_22/pot_lip_cover_ok_UAHH.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Beauty-Trends/Sau-Red-Recipe-3CE-lai-don-tim-chi-em-bang-son-duong-Pot-Lip-hinh-hoa-hong/49701.dep">Sau Red Recipe, 3CE lại “đốn tim” chị em bằng son dưỡng Pot Lip hình hoa hồng</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Cham-soc-da/Co-nen-dau-tu-vao-may-rua-mat-hay-khong/49698.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_09/may_rua_mat_1_ITYG.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Cham-soc-da/Co-nen-dau-tu-vao-may-rua-mat-hay-khong/49698.dep">Có nên đầu tư vào máy rửa mặt hay không?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Beauty-Trends/Duong-da-bang-7-lop-toner-phuong-phap-lam-dep-dang-gay-sot-cong-dong-mang/49683.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_02_20/7skinmethoddeponlineavatar_PARL.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Beauty-Trends/Duong-da-bang-7-lop-toner-phuong-phap-lam-dep-dang-gay-sot-cong-dong-mang/49683.dep">Dưỡng da bằng 7 lớp toner: phương pháp làm đẹp đang gây sốt cộng đồng mạng</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Cham-soc-da/6-san-pham-chiet-xuat-thao-duoc-dem-lai-cong-dung-vuot-troi-cho-lan-da/49667.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_02_17/myphamthaoduocdeponline640_AZAS.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Cham-soc-da/6-san-pham-chiet-xuat-thao-duoc-dem-lai-cong-dung-vuot-troi-cho-lan-da/49667.dep">6 sản phẩm chiết xuất thảo dược đem lại công dụng vượt trội cho làn da</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Beauty/Yoona-SNSD-xinh-lung-linh-trong-su-kien-Innisfree-Festa-tai-Viet-Nam/49641.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_02_15/yoonainnisfreevietnamdeponline4_PKEZ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Beauty/Yoona-SNSD-xinh-lung-linh-trong-su-kien-Innisfree-Festa-tai-Viet-Nam/49641.dep">Yoona (SNSD) xinh lung linh trong sự kiện Innisfree Festa tại Việt Nam</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Make-U-Beautiful/5-tuyet-chieu-trang-diem-giup-phai-dep-thu-hut-duoc-hang-ngan-ve-tinh/49619.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_02_13/biquyettrangdiemdeponline640_PBOX.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Make-U-Beautiful/5-tuyet-chieu-trang-diem-giup-phai-dep-thu-hut-duoc-hang-ngan-ve-tinh/49619.dep">5 tuyệt chiêu trang điểm giúp phái đẹp thu hút được hàng ngàn “vệ tinh”</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/7/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/My-pham-vong-quanh-the-gioi/364/event.dep">
                    <img src="/Uploaded/maihn/2015_05_12/mypham.jpeg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/My-pham-vong-quanh-the-gioi/364/event.dep">Mỹ phẩm vòng quanh thế giới</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Make-U-Beautiful/4-nguyen-tac-lam-dep-cua-Gil-Le/49548.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_26/gil_le5_GVBB.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Make U Beautiful</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl01_lnkHeadline" href="/Make-U-Beautiful/4-nguyen-tac-lam-dep-cua-Gil-Le/49548.dep">4 nguyên tắc làm đẹp của Gil Lê</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Beauty/Minh-Hang-Moi-ngay-toi-danh-75-phut-de-duong-da/49580.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_08/minh_hang1_JSWB.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Beauty</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl02_lnkHeadline" href="/Beauty/Minh-Hang-Moi-ngay-toi-danh-75-phut-de-duong-da/49580.dep">Minh Hằng: "Mỗi ngày tôi dành 75 phút để dưỡng da"</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Make-U-Beautiful/Kieu-trang-diem-dem-lai-may-man-ca-nam-cho-12-con-giap/49516.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_27/trangdiemhoptuoideponline_NQZA.png?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Make U Beautiful</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl03_lnkHeadline" href="/Make-U-Beautiful/Kieu-trang-diem-dem-lai-may-man-ca-nam-cho-12-con-giap/49516.dep">Kiểu trang điểm đem lại may mắn cả năm cho 12 con giáp</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/feature_RZAO.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        ANH GỌI CHỈ ĐỂ NÓI YÊU EM ft....</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/img2880_UPYR.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        {Đẹp Cover} CATCH HER HEART ft. Minh Hằng</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-1"><span><a href="/Fashion/1.dep">
                            Fashion</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/EventsRedCarpets/20-bo-vay-dep-nhat-khuynh-dao-tham-do-cac-ky-Oscar/49711.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myduyen/2017_02_24/20170224_oscar_depnhat_deponline_v.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptFullItems_ctl00_lnkHeadline" href="/EventsRedCarpets/20-bo-vay-dep-nhat-khuynh-dao-tham-do-cac-ky-Oscar/49711.dep">20 bộ váy đẹp nhất “khuynh đảo” thảm đỏ các kỳ Oscar</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptFullItems_ctl00_lbDesc">Mỗi một mùa Oscar đi qua không chỉ lưu lại trong tâm trí người hâm mộ chiến thắng vang dội...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Fashion/Chiem-nguong-nhung-trang-phuc-tung-gan-bo-voi-Cong-nuong-Diana/49708.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_24/trienlamtrangphucdiana423021_TCZE.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Fashion/Chiem-nguong-nhung-trang-phuc-tung-gan-bo-voi-Cong-nuong-Diana/49708.dep">Chiêm ngưỡng những trang phục từng gắn bó với Công nương Diana</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Trends/Chiem-nguong-4-BST-an-toan-ma-noi-bat-tai-LFW-Thu-Dong-2017/49706.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trivo/2017_02_23/23022017-lfw-fw2017-deponline-anhngang_QGZO.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Trends/Chiem-nguong-4-BST-an-toan-ma-noi-bat-tai-LFW-Thu-Dong-2017/49706.dep">Chiêm ngưỡng 4 BST "an toàn mà nổi bật" tại LFW Thu Đông 2017</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/EventsRedCarpets/4-diem-nhan-dat-gia-trong-show-dien-Gucci-mo-man-MFW/49705.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpham/2017_02_24/20172402guccishowthudong2017deponlinev_WDMO.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/EventsRedCarpets/4-diem-nhan-dat-gia-trong-show-dien-Gucci-mo-man-MFW/49705.dep">4 điểm nhấn “đắt giá” trong show diễn Gucci mở màn MFW</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Daily-Style/Street-style-LDFW-Thu-Dong-2017-50-sac-thai-ao-khoac-va-cuoc-choi-cua-gam-mau-nong/49699.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpham/2017_02_22/20172302_Street_Style_LDFW_Fall_2017_DepOnline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Daily-Style/Street-style-LDFW-Thu-Dong-2017-50-sac-thai-ao-khoac-va-cuoc-choi-cua-gam-mau-nong/49699.dep">Street style LDFW Thu Đông 2017: “50 sắc thái” áo khoác và “cuộc chơi” của gam màu nóng</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/EventsRedCarpets/Song-Hye-Kyo-Chau-Dong-Vu-do-sac-cung-sao-Hollywood-tai-Tuan-le-Thoi-trang-London-Thu-Dong-2017/49697.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpham/2017_02_22/20172302_Hang_ghe_dau_LDFW_fall_2017_DepOnline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/EventsRedCarpets/Song-Hye-Kyo-Chau-Dong-Vu-do-sac-cung-sao-Hollywood-tai-Tuan-le-Thoi-trang-London-Thu-Dong-2017/49697.dep">Song Hye Kyo, Châu Đông Vũ "đọ sắc" cùng sao Hollywood tại Tuần lễ Thời trang London Thu Đông 2017</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Fashion/Lilly-Nguyen-up-mo-ve-chuyen-tham-du-Hoa-hau-Hoan-vu-Viet-Nam-2017/49696.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpham/2017_02_22/20172302_Lilly_Nguyen_DepOnline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Fashion/Lilly-Nguyen-up-mo-ve-chuyen-tham-du-Hoa-hau-Hoan-vu-Viet-Nam-2017/49696.dep">Lilly Nguyễn "úp mở" về chuyện tham dự Hoa hậu Hoàn vũ Việt Nam 2017</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/1/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Tuan-le-Thoi-trang-Quoc-te-Viet-Nam-2015/407/event.dep">
                    <img src="/Uploaded/tuananh/2015_10_18/Untitled-4.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Tuan-le-Thoi-trang-Quoc-te-Viet-Nam-2015/407/event.dep">Tuần lễ Thời trang Quốc tế Việt Nam 2015</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Daily-Style/My-nhan-Viet-ghi-diem-voi-street-style-ngoan-muc/49676.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpham/2017_02_19/20172002_Street_Style_my_nhan_Viet_DepOnline_v.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Daily Style</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl01_lnkHeadline" href="/Daily-Style/My-nhan-Viet-ghi-diem-voi-street-style-ngoan-muc/49676.dep">Mỹ nhân Việt "ghi điểm" với street style ngoạn mục</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Daily-Style/My-nhan-the-gioi-ru-nhau-dien-jean-va-denim-chao-nam-moi-2017/49523.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myduyen/2017_01_23/20170123_mynhan_thegioi_deponlone_v.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Daily Style</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl02_lnkHeadline" href="/Daily-Style/My-nhan-the-gioi-ru-nhau-dien-jean-va-denim-chao-nam-moi-2017/49523.dep">Mỹ nhân thế giới “rủ nhau” diện jean và denim chào năm mới 2017</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Daily-Style/Dakota-Johnson-Nhan-sac-me-hoac-tu-tham-do-den-duong-pho/49654.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myduyen/2017_02_16/20170216_dakota_johnson_deponline_v1.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Daily Style</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl03_lnkHeadline" href="/Daily-Style/Dakota-Johnson-Nhan-sac-me-hoac-tu-tham-do-den-duong-pho/49654.dep">Dakota Johnson: Nhan sắc mê hoặc từ thảm đỏ đến đường phố</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/feature_RZAO.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        ANH GỌI CHỈ ĐỂ NÓI YÊU EM ft....</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/img2880_UPYR.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        {Đẹp Cover} CATCH HER HEART ft. Minh Hằng</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-40"><span><a href="/Entertainment/40.dep">
                            Entertainment</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Entertainment/Oscar-va-nhung-man-che-anh-hai-huoc/49717.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2017_02_24/oscardeponline08_OEYX.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Entertainment/Oscar-va-nhung-man-che-anh-hai-huoc/49717.dep">Oscar và những màn chế ảnh hài hước</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptFullItems_ctl00_lbDesc">Vẻ điển trai của nam tài tử Leonardo DiCaprio hay sức ảnh hưởng của người phụ nữ quyền lực nhất...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Am-nhac/Nhung-guong-mat-nao-dang-so-huu-cac-MV-trieu-view-gay-nao-loan-Vpop/49710.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/sennt/2017_02_23/guongmattre/avngang_ZBRW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Am-nhac/Nhung-guong-mat-nao-dang-so-huu-cac-MV-trieu-view-gay-nao-loan-Vpop/49710.dep">Những gương mặt nào đang sở hữu các MV “triệu view” gây náo loạn Vpop?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Celebrities/Dan-Hoa-hau-A-hau-Toan-cau-so-tai-catwalk-voi-nguoi-dep-Viet/49709.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_24/untitled-3_JICN.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Celebrities/Dan-Hoa-hau-A-hau-Toan-cau-so-tai-catwalk-voi-nguoi-dep-Viet/49709.dep">Dàn Hoa hậu, Á hậu Toàn cầu so tài catwalk với người đẹp Việt</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Celebrities/Sieu-mau-Ha-Anh-don-tiep-Miss-Global-2016-den-tham-Viet-Nam/49703.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_23/ha-anh_EQPG.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Celebrities/Sieu-mau-Ha-Anh-don-tiep-Miss-Global-2016-den-tham-Viet-Nam/49703.dep">Siêu mẫu Hà Anh đón tiếp Miss Global 2016 đến thăm Việt Nam</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Entertainment/Emily-Blunt-Nang-ong-cham-chi-cua-xu-so-suong-mu/49691.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenpham/2017_02_21/Emily%20Blunt%20Cover.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Entertainment/Emily-Blunt-Nang-ong-cham-chi-cua-xu-so-suong-mu/49691.dep">Emily Blunt: Nàng ong chăm chỉ của xứ sở sương mù</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Celebrities/Thu-tuong-Canada-Nguoi-dan-ong-trong-mo/49690.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2017_02_21/thutuongcanda_deponline_14.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Celebrities/Thu-tuong-Canada-Nguoi-dan-ong-trong-mo/49690.dep">Thủ tướng Canada: Người đàn ông trong mơ</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Celebrities/Chua-het-mua-Xuan-Truong-Quynh-Anh-da-hoa-quy-co-mua-He-hoang-dai-quyen-ru/49680.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_20/truong-quynh-anh-tim1_BIYH.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Celebrities/Chua-het-mua-Xuan-Truong-Quynh-Anh-da-hoa-quy-co-mua-He-hoang-dai-quyen-ru/49680.dep">Chưa hết mùa Xuân, Trương Quỳnh Anh đã hóa quý cô mùa Hè hoang dại, quyến rũ</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/40/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Men-of-the-Year-2015/422/event.dep">
                    <img src="/Uploaded/maihn/2015_12_10/2cmyk ready_hiep edit_MBI_8767aa.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Men-of-the-Year-2015/422/event.dep">Men of the Year 2015</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Entertainment/A-hau-Hoang-My-Su-chia-tay-ay-tung-lay-di-het-suc-luc-cua-toi/49564.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_25/vu_hoang_my7_DRWG.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Entertainment</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl01_lnkHeadline" href="/Entertainment/A-hau-Hoang-My-Su-chia-tay-ay-tung-lay-di-het-suc-luc-cua-toi/49564.dep">Á hậu Hoàng My: Sự chia tay ấy từng lấy đi hết sức lực của tôi</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Entertainment/Hoa-hau-Hoan-vu-2017-Phap-dang-quang-nhung-Ha-Lan-don-tim-khan-gia/49529.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2017_01_31/20170131_hoahauhoanvuhalan_deponline_v.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Entertainment</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl02_lnkHeadline" href="/Entertainment/Hoa-hau-Hoan-vu-2017-Phap-dang-quang-nhung-Ha-Lan-don-tim-khan-gia/49529.dep">Hoa hậu Hoàn vũ 2017: Pháp đăng quang nhưng Hà Lan "đốn tim" khán giả</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Celebrities/Yeu-that-sau-nhu-soai-ca-dancing-Quang-Dang/49638.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_15/thai-trinh-quang-dang_XOMC.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Celebrities</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl03_lnkHeadline" href="/Celebrities/Yeu-that-sau-nhu-soai-ca-dancing-Quang-Dang/49638.dep">Yêu thật sâu như "soái ca dancing" Quang Đăng</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/feature_RZAO.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        ANH GỌI CHỈ ĐỂ NÓI YÊU EM ft....</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/img2880_UPYR.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        {Đẹp Cover} CATCH HER HEART ft. Minh Hằng</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu  current"
                        id="nav-11"><span><a href="/Living/11.dep">
                            Living</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Travel/Thuong-thuc-dac-san-made-in-Moc-Chau-thu-thiet/49713.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_24/IMG_8829_2.JPG?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Travel/Thuong-thuc-dac-san-made-in-Moc-Chau-thu-thiet/49713.dep">Thưởng thức đặc sản "made in" Mộc Châu thứ thiệt</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptFullItems_ctl00_lbDesc">Chẩm chéo chấm nhót xanh, cá nướng kèm hạt mắc kén, chả nướng lá dong... những món ăn đặc biệt...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Chia-tay-nguoi-cu-Bao-lau-sau-nen-cong-khai-nguoi-moi/49681.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_20/chia-tay_SULY.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Living/Chia-tay-nguoi-cu-Bao-lau-sau-nen-cong-khai-nguoi-moi/49681.dep">Chia tay người cũ - Bao lâu sau nên công khai người mới?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Travel/Muc-so-thi-3-homestay-cuc-chat-o-Ha-Giang/49649.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_09/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Travel/Muc-so-thi-3-homestay-cuc-chat-o-Ha-Giang/49649.dep">"Mục sở thị" 3 homestay cực chất ở Hà Giang</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Nghe-thuat-graffiti-tao-nen-bua-tiec-thi-giac-o-Melbourne/49647.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_09/bua_tiec_thi_giac_o_melbourne_2_ATLQ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Living/Nghe-thuat-graffiti-tao-nen-bua-tiec-thi-giac-o-Melbourne/49647.dep">Nghệ thuật graffiti tạo nên bữa tiệc thị giác ở Melbourne</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Bi-quyet-bien-noikhongthesong-tro-thanh-mot-ngoi-nha/49652.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_09/khong_gian_dep_2_FTIE.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Living/Bi-quyet-bien-noikhongthesong-tro-thanh-mot-ngoi-nha/49652.dep">Bí quyết biến nơi-không-thể-sống trở thành một ngôi nhà</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Bi-mat-cua-tinh-yeu-la-su-tu-te-ky-I/49665.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_30/secretlovecoverngang_QPXT.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Living/Bi-mat-cua-tinh-yeu-la-su-tu-te-ky-I/49665.dep">Bí mật của tình yêu là sự tử tế (kỳ I)</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Vi-sao-nang-van-la-FA-trong-ngay-Valentine/49599.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_11/lanaderey_ZYHI.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Living/Vi-sao-nang-van-la-FA-trong-ngay-Valentine/49599.dep">Vì sao nàng vẫn là F.A trong ngày Valentine?</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/11/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Mon-an-dinh-duong-cho-be-yeu/436/event.dep">
                    <img src="/Uploaded/phuongnth/2016_02_03/001.JPG?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Mon-an-dinh-duong-cho-be-yeu/436/event.dep">Món ăn dinh dưỡng cho bé yêu</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Travel/Muc-so-thi-3-homestay-cuc-chat-o-Ha-Giang/49649.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_09/Anh%20to%20ngoai%201.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Travel</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl01_lnkHeadline" href="/Travel/Muc-so-thi-3-homestay-cuc-chat-o-Ha-Giang/49649.dep">"Mục sở thị" 3 homestay cực chất ở Hà Giang</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Living/One-night-stand-Tinh-mot-dem-va-cam-giac-cua-sang-hom-sau/49600.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_10/thuc_day_sang_hom_sau_4_CGJW.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Living</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl02_lnkHeadline" href="/Living/One-night-stand-Tinh-mot-dem-va-cam-giac-cua-sang-hom-sau/49600.dep">"One night stand" - Tình một đêm và cảm giác của sáng hôm sau</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Living/Hay-chung-dien-di-em-anh-thich/49541.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_25/phu_nu_lam_dep1_KIJQ.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Living</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl03_lnkHeadline" href="/Living/Hay-chung-dien-di-em-anh-thich/49541.dep">Hãy chưng diện đi em, anh thích!</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/feature_RZAO.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/ANH-GOI-CHI-DE-NOI-YEU-EM-ft-Phuong-Vy-Sean-Trace/video31214.dep'>
                        ANH GỌI CHỈ ĐỂ NÓI YÊU EM ft....</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_02_13/img2880_UPYR.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Cover-CATCH-HER-HEART-ft-Minh-Hang/video31213.dep'>
                        {Đẹp Cover} CATCH HER HEART ft. Minh Hằng</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-281"><span><a href="/Dep-Kids/281.dep">
                            Đẹp Kids</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Dep-Kids/Don-dep-nha-cua-Ki-nang-mem-can-thiet-cho-tre/49637.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_09/don_nha_cung_con_1_PZBF.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Dep-Kids/Don-dep-nha-cua-Ki-nang-mem-can-thiet-cho-tre/49637.dep">Dọn dẹp nhà cửa - Kĩ năng mềm cần thiết cho trẻ</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptFullItems_ctl00_lbDesc">Sau một ngày mệt nhoài nơi công sở, chẳng còn mấy ai hứng thú với những công việc nhà ngổn...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Kids-Healthy/Bu-sua-me-Tre-se-khong-ken-an-khi-lon/49334.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_10/sua-me_NWRK.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Kids-Healthy/Bu-sua-me-Tre-se-khong-ken-an-khi-lon/49334.dep">Bú sữa mẹ: Trẻ sẽ không kén ăn khi lớn</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Me-oi-ong-gia-noel-la-ai/49209.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_23/qua-tang-giang-sinh1_GZEG.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Dep-Kids/Me-oi-ong-gia-noel-la-ai/49209.dep">Mẹ ơi, ông già noel là ai?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_13/cha-con-11_BGYD.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep">Thói quen sinh hoạt của người cha ảnh hưởng thế nào đến trẻ?</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_06/tang-qua-cho-be2_VXXJ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep">Tặng quà cho trẻ, chuyện tưởng dễ mà khó</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Con-Tinh-cam-hoc-tro-Me-oi-con-da-thich-mot-ban/48841.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_11_18/khi-con-yeu-som1_LGWQ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Dep-Kids/Con-Tinh-cam-hoc-tro-Me-oi-con-da-thich-mot-ban/48841.dep">Con & Tình cảm học trò: “Mẹ ơi, con đã thích một bạn!”</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Do-Nhat-Nam-Em-goi-bo-me-la-Nguoi-thay-nho-be/48832.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_18/do-nhat-nam_GGUW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Dep-Kids/Do-Nhat-Nam-Em-goi-bo-me-la-Nguoi-thay-nho-be/48832.dep"> Đỗ Nhật Nam: Em gọi bố mẹ là "Người thầy nhỏ bé" </a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/0/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="">
                    <img src="?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href=""></a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Dep-Kids/Don-dep-nha-cua-Ki-nang-mem-can-thiet-cho-tre/49637.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_09/don_nha_cung_con_1_PZBF.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Đẹp Kids</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl05_ctl01_rptItems_ctl01_lnkHeadline" href="/Dep-Kids/Don-dep-nha-cua-Ki-nang-mem-can-thiet-cho-tre/49637.dep">Dọn dẹp nhà cửa - Kĩ năng mềm cần thiết cho trẻ</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-336"><span><a href="/Cars/336.dep">
                            Cars</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Danh-gia-xe/Kia-Optima-co-gi-de-canh-tranh-voi-Toyota-Camry/49716.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_22/IMG_8006.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Danh-gia-xe/Kia-Optima-co-gi-de-canh-tranh-voi-Toyota-Camry/49716.dep">Kia Optima có gì để cạnh tranh với Toyota Camry</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptFullItems_ctl00_lbDesc">Sở hữu ngoại hình trẻ trung, nội thất hiện đại với hàng loạt tính năng tiện ích hữu dụng cho...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Porsche-ra-mat-hai-phien-ban-cuoi-cung-cua-dong-Cayenne/49636.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_10/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Tin-tuc/Porsche-ra-mat-hai-phien-ban-cuoi-cung-cua-dong-Cayenne/49636.dep">Porsche ra mắt hai phiên bản cuối cùng của dòng Cayenne</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Lai-thu-va-trai-nghiem-xe-Porsche-Macan-mien-phi/49634.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_15/Anh%20to%20ngoai%202.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Tin-tuc/Lai-thu-va-trai-nghiem-xe-Porsche-Macan-mien-phi/49634.dep">Lái thử và trải nghiệm xe Porsche Macan miễn phí</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Cars/Xe-hop-va-nhung-nguyen-tac-bo-tui-cho-phai-dep/49594.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_10/oto_1_VUKS.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Cars/Xe-hop-va-nhung-nguyen-tac-bo-tui-cho-phai-dep/49594.dep">Xế hộp và những nguyên tắc "bỏ túi" cho phái đẹp </a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Xe-tu-hanh-thong-minh-cua-Piaggio-se-rat-huu-ich-cho-chi-em/49551.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_06/Anh%20to%20ngoai%203.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Tin-tuc/Xe-tu-hanh-thong-minh-cua-Piaggio-se-rat-huu-ich-cho-chi-em/49551.dep">Xe tự hành thông minh của Piaggio sẽ rất hữu ích cho chị em</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Renault-Trezor-Mau-concept-car-dep-nhat-the-gioi-2016/49550.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_06/Anh%20ngoai%20to%202.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Tin-tuc/Renault-Trezor-Mau-concept-car-dep-nhat-the-gioi-2016/49550.dep">Renault Trézor: Mẫu concept car đẹp nhất thế giới 2016</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Porsche-ra-mat-5-phien-ban-911-GTS-moi-co-gia-cao-nhat-hon-95-ty-VND/49424.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_18/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Tin-tuc/Porsche-ra-mat-5-phien-ban-911-GTS-moi-co-gia-cao-nhat-hon-95-ty-VND/49424.dep">Porsche ra mắt 5 phiên bản 911 GTS mới có giá cao nhất hơn 9,5 tỷ VND</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/336/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Nuoi-o-to-het-bao-nhieu-tien/443/event.dep">
                    <img src="/Uploaded/maihn/2016_05_31/Nuoi_oto_P5_600.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Nuoi-o-to-het-bao-nhieu-tien/443/event.dep">"Nuôi ô tô" hết bao nhiêu tiền</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Cars/Xe-hop-va-nhung-nguyen-tac-bo-tui-cho-phai-dep/49594.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_10/oto_1_VUKS.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Cars</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl01_lnkHeadline" href="/Cars/Xe-hop-va-nhung-nguyen-tac-bo-tui-cho-phai-dep/49594.dep">Xế hộp và những nguyên tắc "bỏ túi" cho phái đẹp </a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tin-tuc/Xe-tu-hanh-thong-minh-cua-Piaggio-se-rat-huu-ich-cho-chi-em/49551.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_06/Anh%20to%20ngoai%203.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tin tức</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl02_lnkHeadline" href="/Tin-tuc/Xe-tu-hanh-thong-minh-cua-Piaggio-se-rat-huu-ich-cho-chi-em/49551.dep">Xe tự hành thông minh của Piaggio sẽ rất hữu ích cho chị em</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tin-tuc/Renault-Trezor-Mau-concept-car-dep-nhat-the-gioi-2016/49550.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_06/Anh%20ngoai%20to%202.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tin tức</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl03_lnkHeadline" href="/Tin-tuc/Renault-Trezor-Mau-concept-car-dep-nhat-the-gioi-2016/49550.dep">Renault Trézor: Mẫu concept car đẹp nhất thế giới 2016</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-340"><span><a href="/Tech/340.dep">
                            Tech</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Tech/Qua-cho-tinh-nhan/49590.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_10/qua_tang_tinh_nhan_1_PVSK.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Tech/Qua-cho-tinh-nhan/49590.dep">Quà cho tình nhân</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptFullItems_ctl00_lbDesc">Yêu xa giờ không còn là vấn đề bởi trong thời công nghệ, mọi khoảng cách địa lý đều bị...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Nhung-cu-no-cong-nghe-nam-2017/49501.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_24/cong_nghe_dot_pha_nam_20171_TRFG.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Tech/Nhung-cu-no-cong-nghe-nam-2017/49501.dep">Những “cú nổ” công nghệ năm 2017</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Sinh-nhat-10-tuoi-cua-iPhone-Phan-ung-cua-moi-nguoi-ve-chiec-iPhone-dau-tien/49336.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_10/lead_large.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Tech/Sinh-nhat-10-tuoi-cua-iPhone-Phan-ung-cua-moi-nguoi-ve-chiec-iPhone-dau-tien/49336.dep">Sinh nhật 10 tuổi của iPhone: Phản ứng của mọi người về chiếc iPhone đầu tiên</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_02/nhin-lai-1-nam-4_UFYV.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep">Facebook kích hoạt tính năng "Nhìn lại một năm" để khép lại năm cũ</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_29/vivo_FGBU.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep">Điện thoại Vivo V5 với camera trước 20MP chính thức ra mắt tại Việt Nam</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Solarin-Tan-binh-cua-dong-dien-thoai-bao-mat-cao-cap-nhat-the-gioi/48723.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2016_11_08/20161108_solarin_dienthoai_deponline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Tech/Solarin-Tan-binh-cua-dong-dien-thoai-bao-mat-cao-cap-nhat-the-gioi/48723.dep">Solarin - "Tân binh" của dòng điện thọai bảo mật cao cấp nhất thế giới</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Tang-gi-cho-nang-nhan-ngay-phu-nu-Viet-Nam/48481.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_10_14/qua-tang-phu-nu1_FHDW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Tech/Tang-gi-cho-nang-nhan-ngay-phu-nu-Viet-Nam/48481.dep">Tặng gì cho nàng nhân ngày phụ nữ Việt Nam</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/0/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="">
                    <img src="?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href=""></a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tech/Nhung-cu-no-cong-nghe-nam-2017/49501.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_24/cong_nghe_dot_pha_nam_20171_TRFG.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tech</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl07_ctl01_rptItems_ctl01_lnkHeadline" href="/Tech/Nhung-cu-no-cong-nghe-nam-2017/49501.dep">Những “cú nổ” công nghệ năm 2017</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tech/Qua-cho-tinh-nhan/49590.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_02_10/qua_tang_tinh_nhan_1_PVSK.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tech</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl07_ctl01_rptItems_ctl02_lnkHeadline" href="/Tech/Qua-cho-tinh-nhan/49590.dep">Quà cho tình nhân</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tech/BO-Play-ra-mat-dong-tai-nghe-khong-day-voi-san-pham-Beoplay-H5-hoan-toan-moi/49567.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_06/h5-16js-me01503_VFCK.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tech</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl07_ctl01_rptItems_ctl03_lnkHeadline" href="/Tech/BO-Play-ra-mat-dong-tai-nghe-khong-day-voi-san-pham-Beoplay-H5-hoan-toan-moi/49567.dep">B&O Play ra mắt dòng tai nghe không dây với sản phẩm Beoplay H5 hoàn toàn mới</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" "
                        id="nav-123"><span><a href="/video-clip/123.dep">
                            Đẹp TV</a></span>
                        
                    </li>
                
                    <li class=" "
                        id="nav-89"><span><a href="http://dep.com.vn/eventlist.dep?type=1">
                            Feature</a></span>
                        
                    </li>
                
                    <li class=" "
                        id="nav-124"><span><a href="/gallery/124.dep">
                            Photo Gallery</a></span>
                        
                    </li>
                
                
        </ul>
    </div>
    <div class="fullnavi-wrapper">
        <span class="fullnav-toggle"><a href="/">Danh mục tin <span class="arrow-up" style="display:none;"></span>
            <span class="arrow-down"  style="display:none;"></span></a></span>
        <ul class="fullnavi clearfix">
            
                    <li class="parent"><span class="title"><a href="/Beauty/7.dep">
                        Beauty</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Beauty-Trends/109.dep">
                                    Beauty Trends</a></li>
                            
                                <li><a href="/Make-U-Beautiful/122.dep">
                                    Make U Beautiful</a></li>
                            
                                <li><a href="/Review/244.dep">
                                    Review</a></li>
                            
                                <li><a href="/Diet-Fitness/96.dep">
                                    Diet & Fitness</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Fashion/1.dep">
                        Fashion</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Trends/29.dep">
                                    Trends</a></li>
                            
                                <li><a href="/Mix-Match/9.dep">
                                    Mix & Match</a></li>
                            
                                <li><a href="/Daily-Style/156.dep">
                                    Daily Style</a></li>
                            
                                <li><a href="/EventsRedCarpets/247.dep">
                                    Events/Red-Carpets</a></li>
                            
                                <li><a href="/Feature/56.dep">
                                    Feature</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Entertainment/40.dep">
                        Entertainment</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Chat/95.dep">
                                    Chat</a></li>
                            
                                <li><a href="/Review/238.dep">
                                    Review</a></li>
                            
                                <li><a href="/Celebrities/187.dep">
                                    Celebrities</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Living/11.dep">
                        Living</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Home/98.dep">
                                    Home</a></li>
                            
                                <li><a href="/Health/110.dep">
                                    Health</a></li>
                            
                                <li><a href="/Food/97.dep">
                                    Food</a></li>
                            
                                <li><a href="/Lady-talks/150.dep">
                                    Lady talks</a></li>
                            
                                <li><a href="/Travel/24.dep">
                                    Travel</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Dep-Kids/281.dep">
                        Đẹp Kids</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Kids-Know-It-All/282.dep">
                                    Kids Know It All</a></li>
                            
                                <li><a href="/Kids-Fashion/283.dep">
                                    Kids Fashion</a></li>
                            
                                <li><a href="/Kids-Can-Do/284.dep">
                                    Kids Can Do</a></li>
                            
                                <li><a href="/Kids-Healthy/285.dep">
                                    Kids Healthy</a></li>
                            
                                <li><a href="/Kids-Shopping/286.dep">
                                    Kids Shopping</a></li>
                            
                                <li><a href="/Kids-Dau-Bep-Nhi/287.dep">
                                    Kids Đầu Bếp Nhí</a></li>
                            
                                <li><a href="/Kids-Choice/288.dep">
                                    Kids Choice</a></li>
                            
                                <li><a href="/Kids-World/289.dep">
                                    Kid’s World</a></li>
                            
                                <li><a href="/Day-con/291.dep">
                                    Dạy con</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Tech/340.dep">
                        Tech</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/TechNewsDaily/341.dep">
                                    TechNewsDaily</a></li>
                            
                                <li><a href="/Review/342.dep">
                                    Review</a></li>
                            
                                <li><a href="/Kinh-nghiem-hay/343.dep">
                                    Kinh nghiệm hay</a></li>
                            
                                <li><a href="/Dep-Tech-QA/344.dep">
                                    Đẹp Tech Q&A</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Dep-Chon/87.dep">
                        Đẹp Chọn</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/An-uong/118.dep">
                                    Ăn uống</a></li>
                            
                                <li><a href="/Su-kien/117.dep">
                                    Sự kiện</a></li>
                            
                                <li><a href="/Nhiet-Ke-Thi-Truong/13.dep">
                                    Nhiệt Kế Thị Trường</a></li>
                            
                                <li><a href="/ShoppingOpportunities/140.dep">
                                    Cơ hội mua sắm</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/video-clip/123.dep">
                        Đẹp TV</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/video-clip/123/Shows/category23.dep">
                                    Shows </a></li>
                            
                                <li><a href="http://dep.com.vn/video-clip/123/Behind-the-scenes/category8.dep">
                                    Behind the scenes</a></li>
                            
                                <li><a href="/video-clip/123/Do-It-Yourseft/category25.dep">
                                    DIY</a></li>
                            
                                <li><a href="/video-clip/123/Goc-bep/category24.dep">
                                    Góc bếp</a></li>
                            
                                <li><a href="/video-clip/123/Makeup/category17.dep">
                                    Make-up </a></li>
                            
                                <li><a href="/video-clip/123/Mix-and-Match/category16.dep">
                                    Mix and Match </a></li>
                            
                                <li><a href="/video-clip/123/Toc-Dep/category26.dep">
                                    Tóc Đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Mong-dep/category28.dep">
                                    Móng đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Nha-dep/category18.dep">
                                    Nhà đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Meo-hay/category30.dep">
                                    Mẹo hay </a></li>
                            
                                <li><a href="/video-clip/123/Celeb/category19.dep">
                                    Celeb</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="http://dep.com.vn/eventlist.dep?type=1">
                        Feature</a></span>
                        
                    </li>
                
                    <li class="parent"><span class="title"><a href="/gallery/124.dep">
                        Photo Gallery</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/gallery/124/Thoi-trang/category11.dep">
                                    Thời trang</a></li>
                            
                                <li><a href="/gallery/124/Lam-dep/category15.dep">
                                    Làm đẹp</a></li>
                            
                                <li><a href="/gallery/124/Events/category34.dep">
                                    Events</a></li>
                            
                                <li><a href="/gallery/124/Home-Garden/category13.dep">
                                    Home & Garden</a></li>
                            
                                <li><a href="/gallery/124/Sao/category14.dep">
                                    "Sao"</a></li>
                            
                                <li><a href="/gallery/124/Deps-Collection/category2.dep">
                                    Đẹp`s Collection</a></li>
                            
                                <li><a href="/gallery/124/Photos-of-the-day/category22.dep">
                                    Photos of the day</a></li>
                            
                                </ul>
                    </li>
                
        </ul>
    </div>
    <div class="logonav" style="display: none;">
        <ul class="logolist clearfix">
            <li><a href="http://www.youtube.com/user/TapChiDepTV?feature=watch">
                <img src="/App_Themes/Default/Images/devtv/logo_youtube.png" height="40" /></a></li>
            <li><a href="http://depfashion.com/">
                <img src="/App_Themes/Default/Images/Logos/dfs_logo.gif" height="40" /></a></li>
            <li><a href="http://muacuoi.dep.com.vn/">
                <img src="/App_Themes/Default/Images/lbl_muacuoi.gif" height="40" /></a></li>
        </ul>
        <span class="readerpost"><a href="/Utilities/PostArticleAdvanced.aspx">
            <img src="/App_Themes/Default/Images/reader_post_button.png" width="180" height="31"
                alt="Gửi bài cho Đẹp" /></a></span>
    </div>
    <div id="subnav">
        
        
            <ul class="inthisection clearfix">
        
            <li class=""><a href="/Home/98.dep">
                            Home</a></li>
        
            <li class=""><a href="/Health/110.dep">
                            Health</a></li>
        
            <li class=""><a href="/Food/97.dep">
                            Food</a></li>
        
            <li class=""><a href="/Lady-talks/150.dep">
                            Lady talks</a></li>
        
            <li class="last"><a href="/Travel/24.dep">
                            Travel</a></li>
        
            </ul>
    </div>
</div>
</div> 
<div id="bswrapper_inhead" style="width:100%;text-align:center;"></div> 
    <div id="subcontents" class="subpage-twocols clearfix">
        <div class="maincontents article">
			
<div class="category-header">
    <span class="cattitle">
    
        
            
                <a href='/Living/11.dep'>
                    living</a>
        
    </span>
    <p class="feed">
        <span class="sprite button rss"></span>
    </p>
</div>

            
    
<div class="article-header">
    
    
    <h1>
        Nữ nghi can giết hại ông Kim Jong-nam bị ảnh hưởng chất độc VX</h1>
    
    <div class="date">
        Đăng ngày
        Thứ bảy 25/02/2017 09:24
    </div>
    
    
 <div class="social-buttons">
            <ul class="clearfix">
                <li class="fblike">
			<div class="fb-like" data-href="http://dep.com.vn/Living/Nu-nghi-can-giet-hai-ong-Kim-Jongnam-bi-anh-huong-chat-doc-VX/49715.dep" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                    
                </li>
                <li style="width: 80px"><a href="https://twitter.com/share" class="twitter-share-button">
                    Tweet</a>

                    <script>                        !function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>

                </li>
  	<li>
                    <a href="//www.pinterest.com/pin/create/button/?url=http%3a%2f%2fdep.com.vn%2fDetail.aspx%3fdistributionid%3d49715&media=http%3a%2f%2fdep.com.vn%2fUploaded%2flemyhanh%2f2017_02_24%2funtitled-2_ZRXF.jpg&description=Pinterest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
                    <script type="text/javascript">
                        (function(d) {
                            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                            p.type = 'text/javascript';
                            p.async = true;
                            p.src = '//assets.pinterest.com/js/pinit.js';
                            f.parentNode.insertBefore(p, f);
                        } (document));
                    </script>
                </li>
                <li>
                    <!-- Place this tag where you want the +1 button to render. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Place this tag after the last +1 button tag. -->

                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>

                </li>
              
            </ul>
        </div>

    <div class="clearfix">
    </div>
</div>
<div class="article-body article-style-01 AdAsia">
    
    <div class="summary">
        <p style="text-align: justify;">Theo các hãng tin Reuters và AP, ngày 24/2,&nbsp;cảnh sát trưởng Malaysia Khalid Abu Bakar cho biết một trong hai nữ nghi can giết hại ông Kim Jong-nam, người anh cùng cha khác mẹ với nhà lãnh đạo Triều Tiên Kim Jong-un, cũng ảnh hưởng do chất độc thần kinh VX, loại chất độc được sử dụng để giết hại ông Kim Jong-nam.</p>
    </div>
    <div id="AdAsia"></div>
    <div class="text" id="abody">
        <div style="text-align: center;"><a href="http://img.vietnamplus.vn/t660/Uploaded/Mtpyelagtpy/2017_02_24/kim_jongnam_bi_sat_hai__chat_dong_VX_2402.jpg" data-index="0">
<p style="text-align: center;"><img src="http://img.vietnamplus.vn/t660/Uploaded/Mtpyelagtpy/2017_02_24/kim_jongnam_bi_sat_hai__chat_dong_VX_2402.jpg" style="width: 600px; height: 442px;"></p>
</a><em>Khoảnh khắc ông Kim Jong-nam bị hai nữ nghi phạm sát hại. (Nguồn: abc7chicago)</em></div>
<p style="text-align: justify;">
Cảnh sát Malaysia cũng lưu ý rằng sân bay Kuala Lumpur - nơi ông Kim bị giết hại hôm 13/2 vừa qua, sẽ được tiến hành khử độc.<br>
<br>
Liên quan đến việc khử độc sân bay quốc tế Kuala Lumpur, ông Bakar nói rằng giới chức Malaysia sẽ rà soát chất phóng xạ tại sân bay quốc tế Kuala Lumpur và các địa điểm khác.<br>
<br>
Ông nêu rõ: "<em>Chúng tôi đang rà soát kỹ lưỡng tất cả các địa điểm mà chúng tôi biết các nghi can đã lui tới. Chúng tôi sẽ nhờ các chuyên gia từ cơ quan năng lượng nguyên tử tới hiện trường để kiểm tra xem còn chất phóng xạ tại đó hay không.</em>"<br>
<br>
</p>
<p style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/lemyhanh/2017_02_24/malay.jpg" alt="" style="width: 600px; height: 338px;"><br>
</p>
<p style="text-align: center;"><em>Hai nữ nghi phạm bị bắt sau cái chết của ông Jong-nam: Siti Aisyah quốc tịch Indonesia (trái) và Đoàn Thị Hương (quốc tịch Việt Nam). (Nguồn: Stuff.nz)</em></p>
<p style="text-align: justify;">
Trước đó, cảnh sát Malaysia thông báo, báo cáo sơ bộ cho thấy vụ sát hại Kim Jong-nam, anh trai cùng cha khác mẹ với nhà lãnh đạo Triều Tiên Kim Jong-un, được thực hiện bằng&nbsp;chất độc thần kinh VX, một loại hóa chất cực độc.&nbsp;&nbsp;<br>
<br>
Chất độc này, còn có tên khoa học ethyl N-2-Diisopropylaminoethyl Methylphosphonothiolate, bị Liên hợp quốc liệt vào danh sách vũ khí hủy diệt hàng loạt.&nbsp;<br>
<br>
Trung tâm ngăn ngừa và kiểm soát bệnh dịch của chính quyền Mỹ nói rằng VX là chất độc mạnh nhất trong nhóm các chất độc thần kinh và chỉ được sử dụng trong chiến tranh hóa học.<span style="text-align: right;">&nbsp;</span></p>
<p style="text-align: right;"><span style="text-align: right;">Theo <em>VietnamPlus</em></span><br>
</p>
    </div>
    
    
<div class="clearfix"></div>
<div class="more-bottom">
    
            <p style="text-align: center;">
                <strong>Xem thêm:</strong> <span style="color: #ff0000; font-style: italic;">
                    <a id="ctl00_leftContent_ND_ctl01_rptItems_ctl00_lnkHeadline" href="/Living/Trieu-Tien-keu-goi-tra-tu-do-cho-hai-co-gai-trong-vu-Kim-Jongnam/49700.dep">Triều Tiên kêu gọi trả tự do cho hai cô gái trong vụ Kim Jong-nam</a></span></p>
            
                <p style="text-align: center;">
                    <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_23/daon-thi-huong1_ZVTP.jpg?width=600&height=200&mode=crop" border="1px" /></p>
            
        
</div>
<div class="clearfix"></div>
    
        <p class="keyword">
            <span class="sprite icon tag"></span>
            
            <a href="/Tags/V%c3%a9-m%c3%a1y-bay.dep">
                Vé máy bay</a>
        
            ,
        
            <a href="/Tags/Nghi-can-gi%e1%ba%bft-h%e1%ba%a1i-Kim-Jong-nam.dep">
                 Nghi can giết hại Kim Jong-nam</a>
        
            ,
        
            <a href="/Tags/Ch%e1%ba%a5t-%c4%91%e1%bb%99c-VX.dep">
                 Chất độc VX</a>
        
            ,
        
            <a href="/Tags/Kim-Jong-un.dep">
                 Kim Jong-un</a>
        
        </p>
    
    <script type="text/javascript" language="javascript">
        $(function () {
            $("#abody img").each(function (index) {
                var img_alt = $(this).attr('alt');
                console.log(img_alt);
                if (img_alt != "ads" && !$(this).parent().is("a")) {

                    var img_src = $(this).attr('src').split('?')[0];
                    var img_title = $(this).attr('title');
                    img_title = img_title == null ? '' : img_title;
                    $(this).wrap('<a  title="' + img_title + '" class="swipebox" href="' + img_src + '"></a>');
                }
            });

            $('.swipebox').swipebox({
                useCSS: true, // false will force the use of jQuery for animations
                useSVG: false, // false to force the use of png for buttons
                hideCloseButtonOnMobile: false, // true will hide the close button on mobile devices
                hideBarsDelay: 3000, // delay before hiding bars on desktop
                videoMaxWidth: 1140, // videos max width
                beforeOpen: function () { }, // called before opening
                afterOpen: null, // called after opening
                afterClose: function () { }, // called after closing
                loopAtEnd: true // true will return to the first image after the last image is reached
            });
        });
    </script>
    <!--BLUESEED ADSERVING DO NOT MODIFY  -->
    <script src="http://wac.A164.edgecastcdn.net/80A164/blueseed-cdn/files-blueseed/templates/26/67/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">
        var div_adcontent = 'bscontainer';
        var div_player = 'bsplayer';
        var v_height = '360';
        var v_width = '100%';
        var div_maincontains = 'abody';
        var rule = 'p';
        var rule_show_before = 5;
        var bs_mode = 'auto' // 'auto', 'manual'
        var timestamp = new Date().getTime();
        var tag = "http://blueserving.com/vast.xml?key=ade74ad72f47320c65838e9f4f136da4&r=" + timestamp;
    </script>
    <script type="text/javascript" src="http://lab.blueserving.com/libs/bs-inread-v1.1.js"></script>
    <!-- END BLUESEED ADSERVING -->

</div>

 <div class="social-buttons">
            <ul class="clearfix">
                <li class="fblike">
			<div class="fb-like" data-href="http://dep.com.vn/Living/Nu-nghi-can-giet-hai-ong-Kim-Jongnam-bi-anh-huong-chat-doc-VX/49715.dep" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                    
                </li>
                <li style="width: 80px"><a href="https://twitter.com/share" class="twitter-share-button">
                    Tweet</a>

                    <script>                        !function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>

                </li>
  	<li>
                    <a href="//www.pinterest.com/pin/create/button/?url=http%3a%2f%2fdep.com.vn%2fDetail.aspx%3fdistributionid%3d49715&media=http%3a%2f%2fdep.com.vn%2fUploaded%2flemyhanh%2f2017_02_24%2funtitled-2_ZRXF.jpg&description=Pinterest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
                    <script type="text/javascript">
                        (function(d) {
                            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                            p.type = 'text/javascript';
                            p.async = true;
                            p.src = '//assets.pinterest.com/js/pinit.js';
                            f.parentNode.insertBefore(p, f);
                        } (document));
                    </script>
                </li>
                <li>
                    <!-- Place this tag where you want the +1 button to render. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Place this tag after the last +1 button tag. -->

                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>

                </li>
              
            </ul>
        </div>


<div style="text-align: center">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- dep_490x280 -->
    <ins class="adsbygoogle" style="display: inline-block; width: 490px; height: 280px"
        data-ad-client="ca-pub-8406401709121625" data-ad-slot="8431707198"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div style="margin-top: 20px; margin-bottom: 10px; background: url(/App_themes/Default/Images/line_dotted_h.gif) bottom repeat-x;">
    
</div>

<div class="moreincats clearfix">
    <h3>
        Cùng chuyên mục</h3>
    
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Travel/Thuong-thuc-dac-san-made-in-Moc-Chau-thu-thiet/49713.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_02_24/IMG_8829_2.JPG?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl00_lnkHeadline" href="/Travel/Thuong-thuc-dac-san-made-in-Moc-Chau-thu-thiet/49713.dep">Thưởng thức đặc sản "made in" Mộc Châu thứ thiệt</a></p>
            </div>
        
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Living/Trieu-Tien-keu-goi-tra-tu-do-cho-hai-co-gai-trong-vu-Kim-Jongnam/49700.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_23/daon-thi-huong1_ZVTP.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl01_lnkHeadline" href="/Living/Trieu-Tien-keu-goi-tra-tu-do-cho-hai-co-gai-trong-vu-Kim-Jongnam/49700.dep">Triều Tiên kêu gọi trả tự do cho hai cô gái trong vụ Kim Jong-nam</a></p>
            </div>
        
            <div class="story clearfix last">
                
                    <p class="photo">
		<a href='/Living/Chia-tay-nguoi-cu-Bao-lau-sau-nen-cong-khai-nguoi-moi/49681.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_20/chia-tay_SULY.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl02_lnkHeadline" href="/Living/Chia-tay-nguoi-cu-Bao-lau-sau-nen-cong-khai-nguoi-moi/49681.dep">Chia tay người cũ - Bao lâu sau nên công khai người mới?</a></p>
            </div>
        
</div>



<div class="ads" style="width: 630;">
    
</div>


        </div>
        <div class="sidebar">
            
   <div class="ads hasshadow"><table cellspacing="0" cellpadding="0" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr>
		<td><script language="javascript">
banner2 = new Banner('banner2');
banner2.add("IMAGE", "/Uploaded/QC/Thang%2012%202016/banner02_ZDSL.gif", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1758");
banner2.add("IMAGE", "/Uploaded/QC/Thang%202_2017/banner-dep217-300x250_KSTB.gif", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1769");
document.write(banner2);
banner2.start();
</script>
</td>
	</tr>
</table></div>
    <div class="ads hasshadow">
        
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- dep_300x250_1 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8406401709121625"
			 data-ad-slot="3061327993"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
    </div>
    



<div class="story-stream">
    	<h3>Tiêu điểm</h3>
        <ul class="storylist">
         
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl00_lnkHeadline" href="/Food/Cach-lam-keo-gom-dua-cuc-ngon-cho-be/41058.dep">Cách làm kẹo gôm dứa cực ngon cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl01_lnkHeadline" href="/Food/My-spaghetti-sot-thit-bo-sieu-de-cho-be/41057.dep">Mỳ spaghetti sốt thịt bò siêu dễ cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl02_lnkHeadline" href="/Food/Soup-nui-ga-rau-cu-bua-sang-nhieu-dinh-duong-cho-be/41068.dep">Soup nui gà rau củ - bữa sáng nhiều dinh dưỡng cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl03_lnkHeadline" href="/Food/Kem-chuoi-sua-chua-mon-trang-mieng-dinh-duong-cho-be/41043.dep">Kem chuối sữa chua – món tráng miệng dinh dưỡng cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl04_lnkHeadline" href="/Food/Lam-pho-mai-nuong-ngon-lanh-cho-be/40928.dep"> Làm phô mai nướng ngon lành cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl05_lnkHeadline" href="/Food/Banh-khoai-tay-hinh-mat-cuoi-gion-ngon-cho-be/40231.dep">Bánh khoai tây hình mặt cười giòn ngon cho bé</a></li>
           
        
        
    </div>
    
    
    <div class="collection hasshadow">
        <h3>
            <span><a href='/gallery/124.dep'>
                Photo Gallery</a></span></h3>
        <div id="collection-prev">
        </div>
        <div id="collection-next">
        </div>
        
                <div class="wrap-listing">
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Lua-truyen-thong-Viet-Nam-toa-sang-o-Tuan-thoi-trang-New-York/album2174.dep">
                            <img src="/Uploaded/lemyhanh/2017_02_17/ntk-son-collection_SJUO.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Lua-truyen-thong-Viet-Nam-toa-sang-o-Tuan-thoi-trang-New-York/album2174.dep">Lụa truyền thống Việt Nam tỏa sáng ở Tuần thời trang New York</a>
                            <span class="author">
                                26
                                ảnh</span></p>
                        <p class="description">
                            Bộ sưu tập của NTK Sơn Collection (Lương Minh Sơn) bao gồm trang phục dạ...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Still-Life/album2173.dep">
                            <img src="/Uploaded/khangdtm/2017_02_09/tui%20xach%20hang%20hieu%20(1).jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Still-Life/album2173.dep">Still Life</a>
                            <span class="author">
                                5
                                ảnh</span></p>
                        <p class="description">
                            Lấy cảm hứng từ dòng tranh tĩnh vật, những chiếc túi của các thương hiệu...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Tokyo-Deli/album2172.dep">
                            <img src="/Uploaded/khangdtm/2017_02_09/tokyo-deli_2_NQVS.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Tokyo-Deli/album2172.dep">Tokyo Deli</a>
                            <span class="author">
                                8
                                ảnh</span></p>
                        <p class="description">
                            Sự kết hợp của trang phục, phụ kiện cùng kiểu trang điểm, làm tóc đặc...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Thuyen-bien/album2171.dep">
                            <img src="/Uploaded/khangdtm/2017_02_09/thoi_trang_thuyen_bien_1_PWIJ.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Thuyen-bien/album2171.dep">Thuyền & biển</a>
                            <span class="author">
                                9
                                ảnh</span></p>
                        <p class="description">
                            Những thiết kế mang đậm dấu ấn Phương Đông trên tông màu đỏ và đen...</p>
                    </div>
                </div>
            
                </div>
        <p class="morestory">
           <span class="sprite button more02"><a href="/gallery/124.dep">Chi tiết</a></span></p>
    </div>


    

 
<div class="sidebox hasshadow specialbox toprightzone">
    <h3 onmouseover="this.style.cursor='pointer'" onclick="window.location.target='_blank';window.location.href='/eventlist.dep?type=3'; return false;"
        style="cursor: pointer;">
        <img src="/App_Themes/Default/Images/lbl_depfeatures.gif" alt="Dep Features" /></h3>
    
    
            <div class="wrap-listing">
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/NGHE-SI-TRI-NGUYEN-NGUOI-TU-XU-LA/476/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2017_02_17/flash_2173_EJFS.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/NGHE-SI-TRI-NGUYEN-NGUOI-TU-XU-LA/476/event.dep'>
                        NGHỆ SĨ TRÍ NGUYỄN: NGƯỜI TỪ XỨ LẠ</a></p>
                <p class="summary">
                    “Dù đi đâu, ở đâu, tôi vẫn là người Việt” không chỉ là lời khẳng định về cội nguồn, mà còn là "danh tính" Trí Nguyễn lựa chọn cho âm nhạc của mình. Với mong muốn nhạc dân tộc không...</p>
            </div>
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/Chung-ta-noi-gi-khi-noi-chuyen-tinh/473/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2017_02_06/flash_2175_UAYC.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/Chung-ta-noi-gi-khi-noi-chuyen-tinh/473/event.dep'>
                        Chúng ta nói gì khi nói chuyện tình?</a></p>
                <p class="summary">
                    Tháng Hai này, mọi người chúc nhau nồng đượm chữ yêu, có ai mơ về tình già khi còn rất trẻ? Và bao nhiêu người vẫn mải miết đi tìm đầu kia của sợi tơ hồng gắn với chữ Duyên?...</p>
            </div>
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/Valentine-nao-cho-nhung-quy-co-doc-than/475/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2017_02_11/large_VJLJ.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/Valentine-nao-cho-nhung-quy-co-doc-than/475/event.dep'>
                        Valentine nào cho những quý cô độc thân?</a></p>
                <p class="summary">
                    Phụ nữ độc thân luôn có một sức hút khó cưỡng. Có thể nói chính lúc ấy, thời điểm phụ nữ không thuộc về bất cứ ai là lúc họ quyến rũ nhất. Nhưng liệu nàng có cần đến tình...</p>
            </div>
        
            </div>
    <div class="slidenews-prev">
    </div>
    <div class="slidenews-next">
    </div>
    <p class="slidenews-nav">
    </p>
</div>

<script type="text/javascript">
    //<![CDATA[
    jQuery().ready(function() {
        $('.toprightzone .wrap-listing').cycle({
            fx: 'scrollHorz',
            timeout: 10000,
            pager: '.toprightzone .slidenews-nav',
            next: '.toprightzone .slidenews-next',
            prev: '.toprightzone .slidenews-prev'
        });
    });
    //]]>
</script>


 

<div class="ads">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- dep_300x250_2 -->
    <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px"
        data-ad-client="ca-pub-8406401709121625" data-ad-slot="3861906799"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>


    

    


<div class="sidebox hasshadow specialbox" id="bs_nativead">
    <div class="tag_right">
        <img src="/App_Themes/Default/Images/box_header_right.jpg" alt="" style="float: right;" />
        <h2>
            <a href="/Dep-Chon/87.dep">
                Đẹp Chọn</a>
        </h2>
    </div>
    
            <div class="story"  style="padding-top: 70px; padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Dep-Chon/Pilates-Embrace-your-inner-beauty-Mon-hoc-khai-pha-suc-quyen-ru-ben-trong-phai-dep/49714.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_24/untitled-3_HTZL.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl00_lnkHeadline" href="/Dep-Chon/Pilates-Embrace-your-inner-beauty-Mon-hoc-khai-pha-suc-quyen-ru-ben-trong-phai-dep/49714.dep">Pilates – Embrace your inner beauty - Môn học khai phá sức quyến rũ bên trong phái đẹp</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl00_lbDesc">Được sáng tạo bởi Joseph Pilates từ những năm đầu thế kỉ 20, Pilates là bộ môn được thiết kế nhằm tác động tới các bộ phận trung tâm của...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
            <div class="story"  style=" padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Dep-Chon/Randy-Dobson-ke-chuyen-10-nam-xay-dung-de-che-the-hinh-giai-tri/49707.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_24/untitled-1_FHBD.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl01_lnkHeadline" href="/Dep-Chon/Randy-Dobson-ke-chuyen-10-nam-xay-dung-de-che-the-hinh-giai-tri/49707.dep">Randy Dobson kể chuyện 10 năm xây dựng đế chế thể hình, giải trí</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl01_lbDesc">Randy Dobson – nhà sáng lập tập đoàn CMG.ASIA đã chia sẻ những câu chuyện thú vị trong suốt 10 năm xây dựng đế chế thể hình – giải trí...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
            <div class="story"  style=" padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Dep-Chon/Le-hoi-Carnival-noi-tieng-the-gioi-da-co-mat-tai-Saigon-Saigon-Bar-Caravelle-Hotel/49702.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_02_23/tin_EHVG.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl02_lnkHeadline" href="/Dep-Chon/Le-hoi-Carnival-noi-tieng-the-gioi-da-co-mat-tai-Saigon-Saigon-Bar-Caravelle-Hotel/49702.dep">Lễ hội Carnival nổi tiếng thế giới đã có mặt tại Saigon Saigon Bar - ​Caravelle Hotel</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl02_lbDesc">Quán bar huyền thoại của thành phố sẽ trở nên tưng bừng hơn bao giờ hết với những bộ cánh khiêu vũ sặc sỡ, vũ điệu Latin rực lửa và...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
</div>







<div class="mostread sidebox hasshadow">
      <h3><span>ĐỌC NHIỀU</span></h3>
      <ul>
         
                <li><span class="sprite icon num01"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl00_lnkHeadline" href="/Travel/Muc-so-thi-3-homestay-cuc-chat-o-Ha-Giang/49649.dep">"Mục sở thị" 3 homestay cực chất ở Hà Giang</a></li>
            
                <li><span class="sprite icon num02"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl01_lnkHeadline" href="/Living/One-night-stand-Tinh-mot-dem-va-cam-giac-cua-sang-hom-sau/49600.dep">"One night stand" - Tình một đêm và cảm giác của sáng hôm sau</a></li>
            
                <li><span class="sprite icon num03"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl02_lnkHeadline" href="/Living/Hay-chung-dien-di-em-anh-thich/49541.dep">Hãy chưng diện đi em, anh thích!</a></li>
            
                <li><span class="sprite icon num04"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl03_lnkHeadline" href="/Lady-talks/Chung-ta-noi-gi-khi-noi-chuyen-tinh/49553.dep">Chúng ta nói gì khi nói chuyện tình?</a></li>
            
                <li><span class="sprite icon num05"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl04_lnkHeadline" href="/Living/Va-tu-do-ho-song-hanh-phuc-ben-nhau/49555.dep">Và từ đó, họ sống hạnh phúc bên nhau…</a></li>
            
       
      </ul>
    </div>


    
<div class="ads hasshadow">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dep_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8406401709121625"
     data-ad-slot="6587443996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<script src="//assets.juicer.io/embed.js" type="text/javascript"></script>
<link href="//assets.juicer.io/embed.css" media="all" rel="stylesheet" type="text/css" />
<script>
	$.noConflict();
	jQuery( document ).ready(function( $ ) {


	});

</script>
<style>
	.j-paginate {margin: 0px auto 10px auto !important;}
	.referral img{width:24px !important;float: left;margin-right: 10px;}
</style>
<ul class="juicer-feed" data-feed-id="dep-instagram" data-per="1" data-columns="1"><h1 class="referral"><a href="https://www.instagram.com/dep_magazine/" target="_blank"><img src="/App_themes/Default/Images/social-instagram24.png" border="0" width="24" height="24" />ĐẸP INSTAGRAM</a></h1></ul>
</div>
    <img src='http://dep.com.vn/Utilities/LogCounter.aspx?key=detail&id=49715&value=&rand=1008772732' width=1 height=1 border=0 alt='' style='display:none; visibility:hidden' >

        </div>
    </div>
    
<div id="footer">
    <div class="page-footer clearfix">
        
<div class="footnav">
    
            <ul class="clearfix">
                <li class="hasmenu "><a
                    href="/">Trang chủ</a></li>
        
            <li class="hasmenu ">
                <a href="/Beauty/7.dep">
                    Beauty</a></li>
        
            <li class="hasmenu ">
                <a href="/Fashion/1.dep">
                    Fashion</a></li>
        
            <li class="hasmenu ">
                <a href="/Entertainment/40.dep">
                    Entertainment</a></li>
        
            <li class="hasmenu current">
                <a href="/Living/11.dep">
                    Living</a></li>
        
            <li class="hasmenu ">
                <a href="/Dep-Kids/281.dep">
                    Đẹp Kids</a></li>
        
            <li class="hasmenu ">
                <a href="/Cars/336.dep">
                    Cars</a></li>
        
            <li class="hasmenu ">
                <a href="/Tech/340.dep">
                    Tech</a></li>
        
            <li class="hasmenu ">
                <a href="/Dep-TV/123.dep">
                    Đẹp TV</a></li>
        
            <li class="hasmenu ">
                <a href="/Feature/89.dep">
                    Feature</a></li>
        
            <li class="hasmenu ">
                <a href="/Photo-Gallery/124.dep">
                    Photo Gallery</a></li>
        
            </ul>
</div>

        <div class="partners clearfix">
            <ul class="clearfix">
                <li style="padding-top: 7px"><a href="/">
                    <img src="/App_Themes/Default/Images/Logos/legroup.jpg" height="25" /></a></li>
                <li style="padding-top: 0px"><a href="http://www.lemediavn.com">
                    <img src="/App_Themes/Default/Images/Logos/logo_LeMedia.png" height="35" /></a></li>
                <li style="padding-top: 7px"><a href="http://www.lebrothers.com">
                    <img src="/App_Themes/Default/Images/Logos/lebros.jpg" height="25" /></a></li>
                <!-- <li><a href="http://www.fansipan.tv"><img src="/App_Themes/Default/Images/Logos/fansipan.jpg" height="35" /></a></li> -->
                <li style="padding-top: 7px"><a href="http://vietnam.vnanet.vn/vnp/vi-vn/1/default.aspx">
                    <img src="/App_Themes/Default/Images/Logos/bavn.jpg" height="25" /></a></li>
                <!--<li><a href="http://khongthekhongdep.dep.com.vn/"><img src="/App_Themes/Default/Images/Logos/ktkd_logo.jpg" height="35" /></a></li> -->
                <li><a href="http://muacuoi.dep.com.vn/">
                    <img src="/App_Themes/Default/Images/Logos/muacuoi.jpg" height="35" /></a></li>
                <li><a href="http://depfashion.com/">
                    <img src="/App_Themes/Default/Images/Logos/logo_dfs.jpg" height="35" /></a></li>
            </ul>
        </div>
        <!--/.partners-->
        <div class="latest-issue clearfix">
            <ul class=""><li><img style="width:90px;height:124px;border-width:0px;cursor:pointer; cursor:hand;" src="/Uploaded/QC/Thang%202_2017/banner-dep217-127x160_IYDS.gif" onclick="javascript:window.open('http://dep.com.vn/Utilities/AdsClick.aspx?id=1773');"></li></ul>
            <p class="title">
                Ấn phẩm mới</p>
            
<p class="description">
     
                   <a id="ctl00_Footer1_ctl00_rptItems_ctl00_lnkHeadline" href="/Entertainment/Dep-thang-Hai-Chuyen-cua-nhung-trai-tim-Yeu/49530.dep">Đẹp tháng Hai: Chuyện của những trái tim Yêu</a><br>
            
</p>

            <p>
                <span class="sprite button booking"><a href="http://subs.lemedia.vn/mua-tap-chi-giay/">
                    Đặt báo</a></span></p>
            <p class="userlinks">
                <a href='/Utilities/Lienhequangcao/lienhequangcao.aspx'><strong>Liên hệ quảng cáo</strong></a></p>
        </div>
        <!--latest-issue-->
    </div>
    <div class="ads" style="width: 950;">
        
    </div>
    <div class="copyright">
        <p>
            © Bản quyền thuộc về tạp chí Đẹp, phụ san của Báo Ảnh Việt Nam - TTXVN.</p>
        <p>
            Cơ quan chủ quản: Thông Tấn Xã Việt Nam. Giấy phép xuất bản số: 130/GP-TTĐT cấp
            ngày 29/8/2013.</p>
        <p>
            Tổng biên tập: Nguyễn Thắng.</p>
        <p>
            Tel: (+4) 38689568 - Fax: (+4) 38689569. Email: deponline@dep.com.vn</p>
        <p>
            Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
        <p id="epi">
            <a href="http://baomoi.com">Powered by ePi Technologies</a></p>
    </div>
</div>
<div class="scrollleftads">
    </div>
<div class="scrollrightads">
    </div>

<img src='http://dep.com.vn/Utilities/LogCounter.aspx?key=all&id=&value=&rand=1008772732' width=1 height=1 border=0 alt='' style='display:none; visibility:hidden' >
<div style="display: none;">
    <a href="https://plus.google.com/108685772326552573640" rel="publisher">Google+</a></div>
<!--/#footer-->

   

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
blueseed_key = "e0bb7588b614c4d23b6f4fa3c03052be";
blueseed_time = new Date().getTime();
blueseed_channel = "";
blueseed_code_format = "ads-sync.js";
blueseed_click = "";
blueseed_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//blueserving.com/js/show_ads_blueseed.js?pubId=1727'></script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
    //<![CDATA[
    blueseed_key = "a9bd37db679261927b568226854ee302";
    blueseed_channel = "";
    blueseed_code_format = "ads-sync.js";
    blueseed_ads_host = "//blueserving.com";
    blueseed_click = "";
    blueseed_custom_params = {};

    document.write("<script type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js'><\/script>");
    //]]>
</script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
    /*<![CDATA[*/
    blueseed_key = "0fc8838d99c1e6161c777755dedf02dd";
    blueseed_channel = "";
    blueseed_code_format = "ads-sync.js";
    blueseed_ads_host = "//blueserving.com";
    blueseed_click = "";
    blueseed_custom_params = {};

    document.write("<scr" + "ipt type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js?pubId=1549'><\/sc" + "ript>");
    /*]]>*/
</script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
//<![CDATA[
blueseed_key = "d39c13ca22e472e33bc002f41a1603fc";
blueseed_channel = "";
blueseed_code_format = "ads-sync.js";
blueseed_ads_host = "//blueserving.com";
blueseed_click = "";
blueseed_custom_params = {};

document.write("<script type='text\/javascript' src='"+(location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js'><\/script>");
//]]>
</script>
<!-- END TAG -->

<!--BS TRACKING RICH . DO NOT MODIFY -->
<script type="text/javascript">
			(function () {
				if (document.getElementById('bscelid') == null) {
					var bss = document.createElement('script');
					bss.type = 'text/javascript';
					bss.id = "bscelid";
					bss.src = 'http://lab.blueserving.com/libs/bsc.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bss);
				}
			})();
			document.write("<scr"+ "ipt type='text/javascript' class='bscelc'><\/sc"+"ript>");
</script>
<!--END BS TRACKING RICH -->

<script type="text/javascript">
	sas.call("std", {
		siteId:		129621,	
		pageId:		735983,	
		formatId: 	44269,	
		target:		''	
	});
</script>
<noscript>
	<a href="http://adnetwork.adasiaholdings.com/ac?jump=1&nwid=2060&siteid=129621&pgname=vn_pc_sp_deponline_outstream&fmtid=44269&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://adnetwork.adasiaholdings.com/ac?out=nonrich&nwid=2060&siteid=129621&pgname=vn_pc_sp_deponline_outstream&fmtid=44269&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
    </form>
</body>
</html>
