
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head id="ctl00_Head1" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="robots" content="index, follow" /><meta name="Googlebot" content="index, follow" /><meta http-equiv="imagetoolbar" content="no" /><meta id="ctl00_mtDes1" name="description" content="Phần tiếp theo của b&amp;#224;i viết “4 tuần thử th&amp;#225;ch l&amp;#224;m mới bản th&amp;#226;n” của blogger lifestyle nổi tiếng Svetlana Pokrevskaya. Trong hai tuần cuối c&amp;#249;ng n&amp;#224;y, bạn sẽ tập trung v&amp;#224;o việc l&amp;#234;n kế hoạch cho cuộc đời, kh&amp;#225;m ph&amp;#225; v&amp;#224; mở rộng những giới hạn của bản th&amp;#226;n. - Trang Đẹp Online, cập nhật liên tục xu hướng thời trang, mỹ phẩm, dạy làm đẹp, cách trang điểm, chăm sóc sắc đẹp, tư vấn mua sắm làm đẹp" /><meta name="keywords" content="Đẹp, dep, đẹp online, tạp chí đẹp, làm đẹp, trang điểm, thời trang, xu hướng thời trang, mỹ phẩm, phối đồ, chăm sóc da, chăm sóc tóc, tư vấn sức khỏe, tư vấn mua sắm làm đẹp" /><meta property="fb:app_id" content="604535639580912" /><meta property="fb:admins" content="1453237643" /><meta property="fb:admins" content="553379346" /><meta property="fb:admins" content="1087069647" /><meta property="fb:admins" content="100000237420034" /><meta property="fb:admins" content="100003269050428" /><meta property="fb:admins" content="100004347903906" /><title>
	Đẹp Online | Girl Challenge 2 - Các cô gái, giờ bạn đã sẵn sàng để thay đổi | Đẹp Online
</title><meta name="medium" content="news" /><meta id="ctl00_mtTitle" property="og:title" content="Girl Challenge 2 - Các cô gái, giờ bạn đã sẵn sàng để thay đổi" /><meta property="og:site_name" content="dep.com.vn" /><meta property="og:type" content="article" /><meta id="ctl00_mtUrl" property="og:url" content="http://dep.com.vn/Living/Girl-Challenge-2-Cac-co-gai-gio-ban-da-san-sang-de-thay-doi/49452.dep" /><meta id="ctl00_mtDes" property="og:description" content="Phần tiếp theo của bài viết “4 tuần thử thách làm mới bản thân” của blogger lifestyle nổi tiếng Svetlana Pokrevskaya. Trong hai tuần cuối cùng này, bạn sẽ tập trung vào việc lên kế hoạch cho cuộc đời, khám phá và mở rộng những giới hạn của bản thân." /><meta id="ctl00_mtImage" property="og:image" content="http://dep.com.vn/Uploaded/trungpq/2017_01_21/stunning_ngang.jpg" /><link id="ctl00_lnkCanonical" rel="canonical" href="http://dep.com.vn/Living/Girl-Challenge-2-Cac-co-gai-gio-ban-da-san-sang-de-thay-doi/49452.dep" /><link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />

 <link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/reset.css" />
     <link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/styles.css?v=2.0" />
<link rel="stylesheet" href="http://images.dep.com.vn/webthemes/Styles/swipebox.min.css?v=2.0" />
 <!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
		<script src="http://images.dep.com.vn/webthemes/JScripts/selectivizr-min.js"></script> 
    <![endif]-->
	<!--[if IE]>
		<link href="http://images.dep.com.vn/webthemes/Styles/ie.css" rel="stylesheet" type="text/css" media="screen" />
    <![endif]-->

<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jquery-2.1.0.min.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/ios-orientationchange-fix.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jwplayer.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/ui.navi.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/jquery.scrollfollow.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/espebanner.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/vietuni.js"></script>


	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/galleria-1.4.2/galleria-1.4.2.min.js?v=1.1"></script>
	<script src="http://images.dep.com.vn/webthemes/jscripts/jquery.swipebox.js"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/lib/jquery.mousewheel-3.0.6.pack.js"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/jquery.fancybox.css?v=2.1.5" media="screen" />
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
	<link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
	<script type="text/javascript" src="http://images.dep.com.vn/webthemes/jscripts/fancybox2.1/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>

<script src='http://adnetwork.adasiaholdings.com/config.js?nwid=2060' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://adnetwork.adasiaholdings.com', async: true, renderMode: 0});
</script>


 <link rel="stylesheet" type="text/css" href="http://images.dep.com.vn/webthemes/JScripts/galleryview/galleryview.css?v=1.1" media="screen" />
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/galleryview/jquery.galleryview-2.1.1-pack.js"></script>
<script type="text/javascript" src="http://images.dep.com.vn/webthemes/JScripts/galleryview/jquery.timers-1.2.js"></script>

<link rel="stylesheet" href="http://images.dep.com.vn/webthemes/jscripts/galleria-1.4.2/themes/classic/galleria.classic.css?v=1.1">

<script type="text/javascript">
   Galleria.loadTheme('http://images.dep.com.vn/webthemes/JScripts/galleria-1.4.2/themes/classic/galleria.classic.min.js?v=1.1');
   Galleria.configure({
  transition: "none",
    thumbCrop: "height",
    easing: "galleriaOut",
    _hideDock: true,
 _closeOnClick: false
	});

 </script>

    <style>
        .go_red
        {
            color: red;
        }
        .go_green
        {
            color: green;
        }
        .galleriaArticle{width:620px;height:400px;}
    </style>

    <script type="text/javascript">
        //<![CDATA[
        jQuery().ready(function() {
            $('.scrollleftads').scrollFollow({
                offset: 20
            });
            $('.scrollrightads').scrollFollow({
                offset: 20
            });
            $('.category-media .wrap').cycle({
                fx: 'scrollHorz',
                timeout: 0,
                next: '#catclip-next',
                prev: '#catclip-prev'
            });
            $('.collection .wrap-listing').cycle({
                fx: 'scrollHorz',
                timeout: 0,
                next: '#collection-next',
                prev: '#collection-prev'
            });
            $('.author-post ul').cycle({
                fx: 'scrollVert',
                timeout: 4000
            });
			$('.guidebox .photo a').fancybox({});
			$('a.zoomable').fancybox({});

	$("a.grouped_elements").fancybox({
		'transitionIn'	:	'elastic',
		'transitionOut'	:	'elastic',
		'speedIn'		:	600, 
		'speedOut'		:	200, 
		'overlayShow'	:	false
	});
	setTypingMode(1);
        });
        //]]>
    </script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


    <script type="text/javascript">        var switchTo5x = true;</script>

	<script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-309591-35']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();

</script>	
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        if (window.location.protocol == "https:")
            s.src = "https://assets.pinterest.com/js/pinit.js";
        else
            s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"zTqmk1a0Sn00UW", domain:"dep.com.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=zTqmk1a0Sn00UW" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.0&xfbml=1&appId=604535639580912";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <form name="aspnetForm" method="post" action="/Living/Girl-Challenge-2-Cac-co-gai-gio-ban-da-san-sang-de-thay-doi/49452.dep" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINDc4MDYzNDlkZLmlJkGlcX0MoOMltKnT8AIO4BwwcNdptaujy3phABTa" />
</div>


<script src="/ScriptResource.axd?d=QsBQgIE3Jnh3HdFk6M13TqFsPi55NF7bh2Y4q-RyQQG9_nO_j3Uzm_QPv7IuM3GqLgtzzu4rRu6hBmPN82as9uWjC0jYgmB5902fJf4b3DbxwvKIlZ3fhcs3EAoZPNc7fWt3wMCZiOQ4KVesKoQ5fEYznNv0bK066m1MpczCuPQ1&amp;t=42a7acab" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="05E0F5E4" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAANfHUmA1mBWJEjEPIbNHWrHlzKNEt6JWtlh7tfUZVsxNp+c6I6vEdU4pEBh4EE7m7Rg4+24terAngUN6zjZ3dEPye3fsqb4qt78CpijGB7ZTA==" />
</div>
    

<div class="topbar">
	<div class="userlinks"> <span><a href="http://subs.lemedia.vn/mua-tap-chi-giay/"><strong>Đặt mua tạp chí</strong></a></span> <span><a href="http://dep.com.vn/Utilities/PostArticleAdvanced.aspx"><strong>Gửi bài cho Đẹp Online</strong></a></span> </div>
	<div style="position: absolute;top: 2px;left: 430px;height: 16px;width: 105px;">
	     <div style="    position: absolute; top: 8px;">
		<a href="https://www.instagram.com/dep_magazine/" alt="Đẹp Instagram">
			<img src="/App_Themes/Default/Images/social-instagram16.png" width="16" height="16" alt="Đẹp Instagram" />
		</a>
	     </div>
	     <div class="social-bookmark">
            		<span class="sprite button fb"><a href="http://www.facebook.com/tapchidep">
                		Facebook</a></span> <span class="sprite button youtube"><a href="http://www.youtube.com/user/TapChiDepTV?feature=watch">Youtube</a></span> <span class="sprite button srss"><a href="http://dep.com.vn/rss/">RSS</a></span>
	    </div>
	</div>
	<div id="ctl00_HD_SearchTop1_pnSearch">
	
    <div id="search">
        <span class="sprite icon search"></span>
        <input name="ctl00$HD$SearchTop1$tbPhrase" type="text" value="Từ khóa" maxlength="100" id="ctl00_HD_SearchTop1_tbPhrase" title="Search" class="txtsearch" name="searchword" onblur="if(this.value==&#39;&#39;) this.value=&#39;Từ khóa&#39;;" onfocus="if(this.value==&#39;Từ khóa&#39;) this.value=&#39;&#39;;" /><div style="display: none">
                <input type="submit" name="ctl00$HD$SearchTop1$btnSearch" value="" id="ctl00_HD_SearchTop1_btnSearch" class="butsearch" /></div>
    </div>
    <input type="hidden" name="task" value="search" />
    <input type="hidden" name="option" value="com_search" />
    <input type="hidden" name="Itemid" value="1" />

</div>

</div>

<div id="header">
	<!-- <div class="snow_white"></div>  -->
	<!--  <div class="hoadao"></div>  -->
	<div id="logo"> <a href="/"> <img src="/App_Themes/Default/Images/dep_logo.png" alt="Dep Online" /></a></div>
	<div id="channels"> <span>
		<div class="ads"><table cellspacing="0" cellpadding="0" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr>
		<td><script language="javascript">
banner9 = new Banner('banner9');
banner9.add("IMAGE", "/Uploaded/QC/thang%201_2017/780x90_ford_everest_copy_QABM.jpg", 15, 90, 728, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1766");
document.write(banner9);
banner9.start();
</script>
</td>
	</tr>
</table></div>
		</span> </div>
</div>

<div id="navigation">
    <div id="mainnav">
        <ul class="clearfix">
            
                    <li class=" first"><span><a href='/'>Trang chủ</a></span></li>
                    <li class=" hasmenu "
                        id="nav-7"><span><a href="/Beauty/7.dep">
                            Beauty</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Cham-soc-da/Cach-dieu-tri-hieu-qua-cho-tung-loai-mun/49446.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_20/trmundeponline_QKMZ.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Cham-soc-da/Cach-dieu-tri-hieu-qua-cho-tung-loai-mun/49446.dep">Cách điều trị hiệu quả cho từng loại mụn</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptFullItems_ctl00_lbDesc">Đừng vì quá lo lắng, nóng vội mà bôi thuốc lung tung, bởi mỗi loại mụn cần có cách điều...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Make-U-Beautiful/Dung-lai-di-trang-diem-the-la-sai-roi/49439.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_19/loitrangdiemdeponline_TREQ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Make-U-Beautiful/Dung-lai-di-trang-diem-the-la-sai-roi/49439.dep">Dừng lại đi, trang điểm thế là sai rồi!</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Beauty/Chuyen-ky-khoi-ve-cac-thuong-hieu-my-pham-noi-tieng/49425.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_18/kiko-mizuhara-4_GFHE.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Beauty/Chuyen-ky-khoi-ve-cac-thuong-hieu-my-pham-noi-tieng/49425.dep">Chuyện kỳ khôi về các thương hiệu mỹ phẩm nổi tiếng</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Beauty-Trends/Loat-my-pham-highend-dep-lung-linh-vua-ra-mat-trong-mua-xuan-2017/49411.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_17/avarta2bstmyphammuaxuandeponline_NVJP.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Beauty-Trends/Loat-my-pham-highend-dep-lung-linh-vua-ra-mat-trong-mua-xuan-2017/49411.dep">Loạt mỹ phẩm high-end đẹp lung linh vừa ra mắt trong mùa xuân 2017</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Make-U-Beautiful/5-mon-my-pham-cang-dung-cang-nghien/49410.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_17/lancomedeponline_OOVJ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Make-U-Beautiful/5-mon-my-pham-cang-dung-cang-nghien/49410.dep">5 món mỹ phẩm càng dùng càng nghiện</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Cham-soc-da/Chanel-Blue-Serum-Tinh-chat-chua-thanh-xuan-bat-diet/49397.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_16/chanelblueserumdeponline640_EYUI.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Cham-soc-da/Chanel-Blue-Serum-Tinh-chat-chua-thanh-xuan-bat-diet/49397.dep">Chanel Blue Serum: Tinh chất chứa thanh xuân bất diệt</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Make-U-Beautiful/Bi-kip-danh-son-tim-sang-chanh-ma-khong-lo-gia/49394.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_17/lam-dep1_RZBX.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl01_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Make-U-Beautiful/Bi-kip-danh-son-tim-sang-chanh-ma-khong-lo-gia/49394.dep">"Bí kíp" đánh son tím sang chảnh mà không lo già</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/7/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/My-pham-vong-quanh-the-gioi/364/event.dep">
                    <img src="/Uploaded/maihn/2015_05_12/mypham.jpeg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/My-pham-vong-quanh-the-gioi/364/event.dep">Mỹ phẩm vòng quanh thế giới</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Beauty-Trends/Ai-roi-cung-xinh-khi-de-toc-ngang-vai/49370.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_13/bobhairdeponline_DKWB.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Beauty Trends</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl01_lnkHeadline" href="/Beauty-Trends/Ai-roi-cung-xinh-khi-de-toc-ngang-vai/49370.dep">Ai rồi cũng xinh khi để tóc ngang vai</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Cham-soc-da/5-loai-tay-da-chet-dau-bang-giup-moi-mem-muot-ngay-tuc-thi/49252.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2016_12_28/tay_da_chet_moi_deponline_TAMZ.png?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Chăm sóc da</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl02_lnkHeadline" href="/Cham-soc-da/5-loai-tay-da-chet-dau-bang-giup-moi-mem-muot-ngay-tuc-thi/49252.dep">5 loại tẩy da chết “đầu bảng” giúp môi mềm mượt ngay tức thì</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Make-U-Beautiful/Nhung-cach-lam-dep-thu-vi-bang-tra-hoa/49359.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_12/dewy-skin_GAXH.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Make U Beautiful</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl01_ctl01_rptItems_ctl03_lnkHeadline" href="/Make-U-Beautiful/Nhung-cach-lam-dep-thu-vi-bang-tra-hoa/49359.dep">Những cách làm đẹp thú vị bằng trà hoa</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        <img src='http://images.dep.com.vn?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        {Đẹp Awards 2016} TÔN VINH NHỮNG GIÁ TRỊ...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_01_18/dep_to_ong_DRDV.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        {Feature Tết 2017} AI SỐNG DAI BẰNG... DÉP...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-1"><span><a href="/Fashion/1.dep">
                            Fashion</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Fashion/Nhung-doi-sneakers-in-dau-an-couture/49454.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_12/giay-sneakers5_UZHN.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Fashion/Nhung-doi-sneakers-in-dau-an-couture/49454.dep">​Những đôi sneakers in dấu ấn couture</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptFullItems_ctl00_lbDesc">“Những đôi giày ấy được làm ra để đi” là lời của một trong những ca khúc bất hủ trong...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Mix-Match/8-mon-do-quy-co-thoi-trang-Olivia-Palermo-cung-chieu-nhat/49445.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myduyen/2017_01_19/20170119_olivia_palermo_deponline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Mix-Match/8-mon-do-quy-co-thoi-trang-Olivia-Palermo-cung-chieu-nhat/49445.dep">8 món đồ quý cô thời trang Olivia Palermo “cưng chiều” nhất</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Trends/ECCO-gioi-thieu-bo-suu-tap-mua-le-hoi-cuoi-nam/49443.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_20/untitled-1_EOJO.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Trends/ECCO-gioi-thieu-bo-suu-tap-mua-le-hoi-cuoi-nam/49443.dep">ECCO giới thiệu bộ sưu tập mùa lễ hội cuối năm</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Trends/Hoa-tiet-hoa-lang-man-va-bay-bong-gay-bao-trong-mua-Cruise-2017/49435.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myduyen/2017_01_18/20170118_hoatiet_hoa_deponline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Trends/Hoa-tiet-hoa-lang-man-va-bay-bong-gay-bao-trong-mua-Cruise-2017/49435.dep">Họa tiết hoa lãng mạn và bay bổng "gây bão" trong mùa Cruise 2017</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Daily-Style/Ao-khoac-dang-dai-phu-song-street-style-cua-sao-Viet/49434.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpham/2017_01_18/20171801_Street_style_my_nhan_Viet_DepOnline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Daily-Style/Ao-khoac-dang-dai-phu-song-street-style-cua-sao-Viet/49434.dep">Áo khoác dáng dài "phủ sóng" street style của sao Việt</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Fashion/NTK-Giuseppe-Zanotti-Cam-hung-den-tu-nhung-dieu-bat-chot/49433.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_17/nha-thiet-ke-_giuseppe-zanotti9_UYCP.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Fashion/NTK-Giuseppe-Zanotti-Cam-hung-den-tu-nhung-dieu-bat-chot/49433.dep">NTK Giuseppe Zanotti: "Cảm hứng đến từ những điều bất chợt"</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/EventsRedCarpets/Pedro-ra-mat-BST-Xuan-He-chinh-phuc-gioi-tin-do-thoi-trang/49431.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2017_01_19/20170119_pedroxuanhe2017_deponline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl02_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/EventsRedCarpets/Pedro-ra-mat-BST-Xuan-He-chinh-phuc-gioi-tin-do-thoi-trang/49431.dep">Pedro ra mắt BST Xuân Hè chinh phục giới tín đồ thời trang </a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/1/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Tuan-le-Thoi-trang-Quoc-te-Viet-Nam-2015/407/event.dep">
                    <img src="/Uploaded/tuananh/2015_10_18/Untitled-4.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Tuan-le-Thoi-trang-Quoc-te-Viet-Nam-2015/407/event.dep">Tuần lễ Thời trang Quốc tế Việt Nam 2015</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/EventsRedCarpets/Chiem-nguong-15-bo-dam-dep-nhat-nam-2016-cua-my-nhan-Viet/49227.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/ngocpham/2016_12_25/20162612_trang_phuc_dep_nhat_tham_do_2016_DepOnline_v.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Events/Red-Carpets</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl01_lnkHeadline" href="/EventsRedCarpets/Chiem-nguong-15-bo-dam-dep-nhat-nam-2016-cua-my-nhan-Viet/49227.dep">Chiêm ngưỡng 15 bộ đầm đẹp nhất năm 2016 của mỹ nhân Việt</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Mix-Match/Nhung-bao-boi-khong-the-thieu-cho-cac-co-nang-tiec-tung/49223.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2016_12_26/20161226_partygirl_mixandmatch_deponline_v.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Mix & Match</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl02_lnkHeadline" href="/Mix-Match/Nhung-bao-boi-khong-the-thieu-cho-cac-co-nang-tiec-tung/49223.dep">Những "bảo bối" không thể thiếu cho các cô nàng tiệc tùng</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Mix-Match/Ao-khoac-dang-dai-vat-bat-ly-than-cua-sao-Han-trong-mua-lanh/49251.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/myduyen/2016_12_25/20161225_aokhoac_dangdai_saohan_deponline_v.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Mix & Match</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl02_ctl01_rptItems_ctl03_lnkHeadline" href="/Mix-Match/Ao-khoac-dang-dai-vat-bat-ly-than-cua-sao-Han-trong-mua-lanh/49251.dep">Áo khoác dáng dài – “vật bất ly thân” của sao Hàn trong mùa lạnh</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        <img src='http://images.dep.com.vn?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        {Đẹp Awards 2016} TÔN VINH NHỮNG GIÁ TRỊ...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_01_18/dep_to_ong_DRDV.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        {Feature Tết 2017} AI SỐNG DAI BẰNG... DÉP...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-40"><span><a href="/Entertainment/40.dep">
                            Entertainment</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Entertainment/Singer-Of-The-Year-Noo-Phuoc-Thinh-Se-som-xung-vuong/49449.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_19/noo-phuoc-thinh_QNWJ.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Entertainment/Singer-Of-The-Year-Noo-Phuoc-Thinh-Se-som-xung-vuong/49449.dep">Singer Of The Year: Noo Phước Thịnh – Sẽ sớm xưng vương?</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptFullItems_ctl00_lbDesc">Trong số các hạng mục của Men Of The Year năm nay thì “Singer Of The Year” là hạng mục...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dien-anh/Chau-Tinh-Tri-tiep-tuc-pha-nat-Tay-Du-Ky/49447.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenpham/2017_01_17/DOL%20Tay%20Du%20Ky%202%20%20cover.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Dien-anh/Chau-Tinh-Tri-tiep-tuc-pha-nat-Tay-Du-Ky/49447.dep">Châu Tinh Trì tiếp tục "phá nát" Tây Du Ký </a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Entertainment/Nhung-khoanh-khac-nguoi-My-se-con-ghi-nho-mai-ve-Obama/49444.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/sennt/2017_01_21/obama-avangang_VTYB.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Entertainment/Nhung-khoanh-khac-nguoi-My-se-con-ghi-nho-mai-ve-Obama/49444.dep">Những khoảnh khắc người Mỹ sẽ còn ghi nhớ mãi về Obama</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Entertainment/Kim-Tae-Hee-va-Lee-Hyori-Hanh-phuc-chi-can-co-tinh-yeu/49448.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2017_01_20/yeulaconhau_deponline_01.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Entertainment/Kim-Tae-Hee-va-Lee-Hyori-Hanh-phuc-chi-can-co-tinh-yeu/49448.dep">Kim Tae Hee và Lee Hyori:  Hạnh phúc chỉ cần có tình yêu</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Entertainment/Lang-nhac-2017-Ganh-nang-tren-vai-nhung-nghe-si-thuc-thu/49399.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2017_01_11/leonard-cohen1_GGDC.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Entertainment/Lang-nhac-2017-Ganh-nang-tren-vai-nhung-nghe-si-thuc-thu/49399.dep">Làng nhạc 2017: Gánh nặng trên vai những nghệ sĩ thực thụ</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dien-anh/Ben-Affleck-Binh-bong-di-dong-hay-nghe-si-da-nang/49404.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenpham/2017_01_17/Live%20By%20Night%20Ben%20Affleck%20%20(1).jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Dien-anh/Ben-Affleck-Binh-bong-di-dong-hay-nghe-si-da-nang/49404.dep">Ben Affleck: "Bình bông di động" hay nghệ sĩ đa năng?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Chat/Standing-Man-Phan-Anh-Danh-5-nam-de-tra-on-xa-hoi/49436.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_19/phananhcover-750x400_DRVK.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl03_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Chat/Standing-Man-Phan-Anh-Danh-5-nam-de-tra-on-xa-hoi/49436.dep">Standing Man: Phan Anh – Dành 5 năm để trả ơn xã hội</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/40/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Men-of-the-Year-2015/422/event.dep">
                    <img src="/Uploaded/maihn/2015_12_10/2cmyk ready_hiep edit_MBI_8767aa.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Men-of-the-Year-2015/422/event.dep">Men of the Year 2015</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Entertainment/Tet-Co-truyen-Nguoi-Tay-chuc-mung-sao-ta-doi-bo/49421.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_18/bo-tet-hay-giu-tet-viet-huong-dang-thu-thao-thao-van_LSSZ.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Entertainment</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl01_lnkHeadline" href="/Entertainment/Tet-Co-truyen-Nguoi-Tay-chuc-mung-sao-ta-doi-bo/49421.dep">Tết Cổ truyền: "Người Tây chúc mừng, sao ta đòi bỏ?"</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Entertainment/Toan-canh-tiec-cuoi-lung-linh-cua-Tran-Thanh-va-Hari-Won/49214.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_25/chi-pu-gil-le-tran-thanh-hari_GVWZ.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Entertainment</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl02_lnkHeadline" href="/Entertainment/Toan-canh-tiec-cuoi-lung-linh-cua-Tran-Thanh-va-Hari-Won/49214.dep">Toàn cảnh tiệc cưới lung linh của Trấn Thành và Hari Won</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Celebrities/Soai-ca-Gile-Le-cuc-chat-voi-phong-cach-unisex/49204.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_24/gil-le1_FPXV.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Celebrities</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl03_ctl01_rptItems_ctl03_lnkHeadline" href="/Celebrities/Soai-ca-Gile-Le-cuc-chat-voi-phong-cach-unisex/49204.dep">"Soái ca" Gile Lê cực chất với phong cách unisex</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        <img src='http://images.dep.com.vn?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        {Đẹp Awards 2016} TÔN VINH NHỮNG GIÁ TRỊ...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_01_18/dep_to_ong_DRDV.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        {Feature Tết 2017} AI SỐNG DAI BẰNG... DÉP...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu  current"
                        id="nav-11"><span><a href="/Living/11.dep">
                            Living</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Living/Girl-Challenge-2-Cac-co-gai-gio-ban-da-san-sang-de-thay-doi/49452.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_21/stunning_ngang.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Living/Girl-Challenge-2-Cac-co-gai-gio-ban-da-san-sang-de-thay-doi/49452.dep">Girl Challenge 2 - Các cô gái, giờ bạn đã sẵn sàng để thay đổi</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptFullItems_ctl00_lbDesc">Phần tiếp theo của bài viết “4 tuần thử thách làm mới bản thân” của blogger lifestyle nổi tiếng Svetlana...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Girl-Challenge-I-Nam-moi-roi-don-dep-nhung-dieu-cu-ki-di/49451.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_21/happy_girl_ngang.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Living/Girl-Challenge-I-Nam-moi-roi-don-dep-nhung-dieu-cu-ki-di/49451.dep">Girl Challenge I - Năm mới rồi, dọn dẹp những điều cũ kĩ đi!</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Travel/Bill-Balo-Ve-que-an-Tet-khong-phai-la-de-tan-huong/49450.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_16/billbalo_3_SIIV.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Travel/Bill-Balo-Ve-que-an-Tet-khong-phai-la-de-tan-huong/49450.dep">Bill Balo: "Về quê ăn Tết không phải là để tận hưởng"</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Travel/Travip-Viet-Phuong-Chuyen-di-du-lich-la-mot-cai-duyen/49419.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_15/travipcoverngang_DWBI.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Travel/Travip-Viet-Phuong-Chuyen-di-du-lich-la-mot-cai-duyen/49419.dep">Travip Việt Phương: "Chuyện đi du lịch là một cái duyên"</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Travel/Phuot-thu-Hoang-Le-Giang-Ngay-nao-cung-quan-trong-khong-nhat-thiet-phai-doi-den-Tet/49409.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_14/covernganghg_JWGM.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Travel/Phuot-thu-Hoang-Le-Giang-Ngay-nao-cung-quan-trong-khong-nhat-thiet-phai-doi-den-Tet/49409.dep">"Phượt thủ"  Hoàng Lê Giang: "Ngày nào cũng quan trọng, không nhất thiết phải đợi đến Tết"</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Health/8-dieu-can-nho-de-khong-tang-can-trong-ngay-Tet/49408.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_17/an-nhieu-khong-so-beo_RNTV.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Health/8-dieu-can-nho-de-khong-tang-can-trong-ngay-Tet/49408.dep">8 điều cần nhớ để không tăng cân trong ngày Tết</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Living/Phia-sau-nhung-logo-dinh-dam-cua-Phap/49382.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_15/untitled-3_JOZT.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl04_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Living/Phia-sau-nhung-logo-dinh-dam-cua-Phap/49382.dep">Phía sau những logo đình đám của Pháp</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/11/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Mon-an-dinh-duong-cho-be-yeu/436/event.dep">
                    <img src="/Uploaded/phuongnth/2016_02_03/001.JPG?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Mon-an-dinh-duong-cho-be-yeu/436/event.dep">Món ăn dinh dưỡng cho bé yêu</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Living/Pham-Huong-Neu-khong-thong-minh-va-ban-linh-se-chang-bao-gio-duoc-dung-hang-dau/49263.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_30/pham-huong_XRKB.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Living</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl01_lnkHeadline" href="/Living/Pham-Huong-Neu-khong-thong-minh-va-ban-linh-se-chang-bao-gio-duoc-dung-hang-dau/49263.dep">Phạm Hương: "Nếu không thông minh và bản lĩnh sẽ chẳng bao giờ được đứng hàng đầu"</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Living/Ban-se-duoc-gi-mat-gi-sau-mot-nam-khong-ai-theo-duoi/49295.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_04/travel_ZIVQ.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Living</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl02_lnkHeadline" href="/Living/Ban-se-duoc-gi-mat-gi-sau-mot-nam-khong-ai-theo-duoi/49295.dep">Bạn sẽ được gì, mất gì sau một năm không ai theo đuổi?</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Health/8-dieu-can-nho-de-khong-tang-can-trong-ngay-Tet/49408.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_17/an-nhieu-khong-so-beo_RNTV.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Health</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl04_ctl01_rptItems_ctl03_lnkHeadline" href="/Health/8-dieu-can-nho-de-khong-tang-can-trong-ngay-Tet/49408.dep">8 điều cần nhớ để không tăng cân trong ngày Tết</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        <img src='http://images.dep.com.vn?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Dep-Awards-2016-TON-VINH-NHUNG-GIA-TRI-DANG-CAP/video31174.dep'>
                        {Đẹp Awards 2016} TÔN VINH NHỮNG GIÁ TRỊ...</a></p>
            </div>
        
            <div class="clip">
                <p class="photo">
                    <span class="sprite icon play"></span><a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        <img src='http://images.dep.com.vn/Uploaded/huyenle/2017_01_18/dep_to_ong_DRDV.jpg?width=120&height=80&mode=crop' width="120" height="80"
                            alt="" /></a></p>
                <p class="title">
                    <a href='/video-clip/123/Behind-the-scenes/category8/Feature-Tet-2017-AI-SONG-DAI-BANG-DEP-TO-ONG/video31173.dep'>
                        {Feature Tết 2017} AI SỐNG DAI BẰNG... DÉP...</a></p>
            </div>
        
        
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-281"><span><a href="/Dep-Kids/281.dep">
                            Đẹp Kids</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Kids-Healthy/Bu-sua-me-Tre-se-khong-ken-an-khi-lon/49334.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_10/sua-me_NWRK.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Kids-Healthy/Bu-sua-me-Tre-se-khong-ken-an-khi-lon/49334.dep">Bú sữa mẹ: Trẻ sẽ không kén ăn khi lớn</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptFullItems_ctl00_lbDesc">Theo The Paper, các nhà khoa học phát hiện những em bé bú sữa mẹ sẽ tiếp nhận các loại...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Me-oi-ong-gia-noel-la-ai/49209.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_23/qua-tang-giang-sinh1_GZEG.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Dep-Kids/Me-oi-ong-gia-noel-la-ai/49209.dep">Mẹ ơi, ông già noel là ai?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_13/cha-con-11_BGYD.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Dep-Kids/Thoi-quen-sinh-hoat-cua-nguoi-cha-anh-huong-the-nao-den-tre/49082.dep">Thói quen sinh hoạt của người cha ảnh hưởng thế nào đến trẻ?</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_06/tang-qua-cho-be2_VXXJ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Dep-Kids/Tang-qua-cho-tre-chuyen-tuong-de-ma-kho/49025.dep">Tặng quà cho trẻ, chuyện tưởng dễ mà khó</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Con-Tinh-cam-hoc-tro-Me-oi-con-da-thich-mot-ban/48841.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_11_18/khi-con-yeu-som1_LGWQ.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Dep-Kids/Con-Tinh-cam-hoc-tro-Me-oi-con-da-thich-mot-ban/48841.dep">Con & Tình cảm học trò: “Mẹ ơi, con đã thích một bạn!”</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Do-Nhat-Nam-Em-goi-bo-me-la-Nguoi-thay-nho-be/48832.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_18/do-nhat-nam_GGUW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Dep-Kids/Do-Nhat-Nam-Em-goi-bo-me-la-Nguoi-thay-nho-be/48832.dep"> Đỗ Nhật Nam: Em gọi bố mẹ là "Người thầy nhỏ bé" </a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Dep-Kids/Lam-gi-khi-con-xoi-ngong/48728.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_11_07/khi-con-diem-kem1_RIAH.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl05_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Dep-Kids/Lam-gi-khi-con-xoi-ngong/48728.dep">Làm gì khi con “xơi ngỗng”?</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/0/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="">
                    <img src="?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href=""></a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Dep-Kids/Me-oi-ong-gia-noel-la-ai/49209.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_12_23/qua-tang-giang-sinh1_GZEG.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Đẹp Kids</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl05_ctl01_rptItems_ctl01_lnkHeadline" href="/Dep-Kids/Me-oi-ong-gia-noel-la-ai/49209.dep">Mẹ ơi, ông già noel là ai?</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Kids-Healthy/Bu-sua-me-Tre-se-khong-ken-an-khi-lon/49334.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_10/sua-me_NWRK.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Kids Healthy</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl05_ctl01_rptItems_ctl02_lnkHeadline" href="/Kids-Healthy/Bu-sua-me-Tre-se-khong-ken-an-khi-lon/49334.dep">Bú sữa mẹ: Trẻ sẽ không kén ăn khi lớn</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-336"><span><a href="/Cars/336.dep">
                            Cars</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Tin-tuc/Porsche-ra-mat-5-phien-ban-911-GTS-moi-co-gia-cao-nhat-hon-95-ty-VND/49424.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_18/Anh%20to%20ngoai%201.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Tin-tuc/Porsche-ra-mat-5-phien-ban-911-GTS-moi-co-gia-cao-nhat-hon-95-ty-VND/49424.dep">Porsche ra mắt 5 phiên bản 911 GTS mới có giá cao nhất hơn 9,5 tỷ VND</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptFullItems_ctl00_lbDesc">Năm phiên bản của mẫu siêu xe thể thao 911 GTS sẽ được bán ra tại Đức vào tháng 3/2017...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Lexus-LS-2018-chinh-thuc-lo-dien/49365.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_11/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Tin-tuc/Lexus-LS-2018-chinh-thuc-lo-dien/49365.dep">Lexus LS 2018 chính thức lộ diện</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Bentley-ra-mat-sieu-xe-the-thao-2-cua-manh-nhat-the-gioi/49364.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_12/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Tin-tuc/Bentley-ra-mat-sieu-xe-the-thao-2-cua-manh-nhat-the-gioi/49364.dep">Bentley ra mắt siêu xe thể thao 2 cửa "mạnh nhất" thế giới</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Ford-ra-mat-Focus-Trend-EcoBoost-moi-cung-qua-tang-la-iphone-7/49332.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_10/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Tin-tuc/Ford-ra-mat-Focus-Trend-EcoBoost-moi-cung-qua-tang-la-iphone-7/49332.dep">Ford ra mắt Focus Trend EcoBoost mới cùng quà tặng là iphone 7</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Hon-4000-chiec-xe-sieu-sang-RollsRoyce-da-duoc-ban-trong-nam-2016/49322.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_09/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Tin-tuc/Hon-4000-chiec-xe-sieu-sang-RollsRoyce-da-duoc-ban-trong-nam-2016/49322.dep">Hơn 4.000 chiếc xe siêu sang Rolls-Royce đã được bán trong năm 2016</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tin-tuc/Wave-Alpha-them-mau-xanh-ngoc-moi-cung-gia-ban-1779-trieu-VND/49308.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_06/Anh%20to%20ngoai%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Tin-tuc/Wave-Alpha-them-mau-xanh-ngoc-moi-cung-gia-ban-1779-trieu-VND/49308.dep">Wave Alpha thêm màu xanh ngọc mới cùng giá bán 17,79 triệu VND</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Xe-hot-tren-san/Trai-nghiem-toan-bo-xe-Ford-tai-Viet-Nam/49282.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_03/Anh%20ngoai%20to%201.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl06_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Xe-hot-tren-san/Trai-nghiem-toan-bo-xe-Ford-tai-Viet-Nam/49282.dep">Trải nghiệm toàn bộ xe Ford tại Việt Nam</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/336/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="/Nuoi-o-to-het-bao-nhieu-tien/443/event.dep">
                    <img src="/Uploaded/maihn/2016_05_31/Nuoi_oto_P5_600.jpg?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href="/Nuoi-o-to-het-bao-nhieu-tien/443/event.dep">"Nuôi ô tô" hết bao nhiêu tiền</a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Cars/Lexus-Amazing-Experience-2016-Hanh-trinh-cam-xuc-bat-tan/49268.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_31/untitled-12_NOVG.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Cars</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl01_lnkHeadline" href="/Cars/Lexus-Amazing-Experience-2016-Hanh-trinh-cam-xuc-bat-tan/49268.dep">Lexus Amazing Experience 2016 – Hành trình cảm xúc bất tận</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Xe-hot-tren-san/Trai-nghiem-toan-bo-xe-Ford-tai-Viet-Nam/49282.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2017_01_03/Anh%20ngoai%20to%201.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Xe 'hot' trên sàn</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl02_lnkHeadline" href="/Xe-hot-tren-san/Trai-nghiem-toan-bo-xe-Ford-tai-Viet-Nam/49282.dep">Trải nghiệm toàn bộ xe Ford tại Việt Nam</a></p>
            </div>
            
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Dep-tu-van/5-viec-can-lam-voi-chiec-xe-de-vi-vu-choi-tet/49265.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trangiap/2016_12_30/Anh%20to%20ngoai%201.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Đẹp tư vấn</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl06_ctl01_rptItems_ctl03_lnkHeadline" href="/Dep-tu-van/5-viec-can-lam-voi-chiec-xe-de-vi-vu-choi-tet/49265.dep">5 việc cần làm với chiếc xe để vi vu chơi tết</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" hasmenu "
                        id="nav-340"><span><a href="/Tech/340.dep">
                            Tech</a></span>
                        
                            <div class="quicknav">
                                
<div class="quicknav-featured">
    <div class="featured">
        <h2>
            NỔI BẬT</h2>
        
                <div class="story clearfix">
                     <p class="photo">
                         <a href='/Tech/Sinh-nhat-10-tuoi-cua-iPhone-Phan-ung-cua-moi-nguoi-ve-chiec-iPhone-dau-tien/49336.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_10/lead_large.jpg?width=160&height=90&mode=crop" Width="160px" Height="90px" BorderWidth="3px" /></a>
                    </p>
                    <p class="title">
                        <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptFullItems_ctl00_lnkHeadline" href="/Tech/Sinh-nhat-10-tuoi-cua-iPhone-Phan-ung-cua-moi-nguoi-ve-chiec-iPhone-dau-tien/49336.dep">Sinh nhật 10 tuổi của iPhone: Phản ứng của mọi người về chiếc iPhone đầu tiên</a></p>
                    <p class="summary">
                        <span id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptFullItems_ctl00_lbDesc">Khoảnh khắc CEO quá cố Apple Steve Jobs lần đầu tiên giới thiệu chiếc điện thoại 3 thiết bị trong...</span></p>
                </div>
            
    </div>
    <div class="more-featured">
        <div class="morefeat-prev">
        </div>
        <div class="morefeat-next">
        </div>
        <div class="wrap-listing clearfix">
            
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_12_02/nhin-lai-1-nam-4_UFYV.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl00_lnkHeadline" href="/Tech/Facebook-kich-hoat-tinh-nang-Nhin-lai-mot-nam-de-khep-lai-nam-cu/48986.dep">Facebook kích hoạt tính năng "Nhìn lại một năm" để khép lại năm cũ</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_11_29/vivo_FGBU.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl01_lnkHeadline" href="/Review/Dien-thoai-Vivo-V5-voi-camera-truoc-20MP-chinh-thuc-ra-mat-tai-Viet-Nam/48951.dep">Điện thoại Vivo V5 với camera trước 20MP chính thức ra mắt tại Việt Nam</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Solarin-Tan-binh-cua-dong-dien-thoai-bao-mat-cao-cap-nhat-the-gioi/48723.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2016_11_08/20161108_solarin_dienthoai_deponline_v.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl02_lnkHeadline" href="/Tech/Solarin-Tan-binh-cua-dong-dien-thoai-bao-mat-cao-cap-nhat-the-gioi/48723.dep">Solarin - "Tân binh" của dòng điện thọai bảo mật cao cấp nhất thế giới</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
                    
                        <div class="story-group">
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Tang-gi-cho-nang-nhan-ngay-phu-nu-Viet-Nam/48481.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/khangdtm/2016_10_14/qua-tang-phu-nu1_FHDW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl03_lnkHeadline" href="/Tech/Tang-gi-cho-nang-nhan-ngay-phu-nu-Viet-Nam/48481.dep">Tặng gì cho nàng nhân ngày phụ nữ Việt Nam</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Cam-nang-wifi-cung-mat-khau-tai-cac-san-bay-lon-tren-khap-the-gioi/48414.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_10_10/146430041240832149271064245338342n1_ZCRW.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl04_lnkHeadline" href="/Tech/Cam-nang-wifi-cung-mat-khau-tai-cac-san-bay-lon-tren-khap-the-gioi/48414.dep">“Cẩm nang” wifi cùng mật khẩu tại các sân bay lớn trên khắp thế giới</a>
                        </p>
                    </div>
                    
                
                    
                    <div class="story">
                       <p class="photo">
                         <a href='/Tech/Dien-thoai-co-nguy-co-dinh-ma-doc-vi-mot-tin-du-ve-Brad-Pitt/48335.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2016_09_29/brad-pitt.jpg?maxwidth=89&maxheight=60&mode=crop" Height="60px" Width="89px" /></a>
                        </p>
                        <p class="title">
                            <a id="ctl00_HD_menu_rptMenu_ctl07_ctl00_rptLinkItems_ctl05_lnkHeadline" href="/Tech/Dien-thoai-co-nguy-co-dinh-ma-doc-vi-mot-tin-du-ve-Brad-Pitt/48335.dep">Điện thoại có nguy cơ dính mã độc vì một tin dữ về Brad Pitt</a>
                        </p>
                    </div>
                    
                        </div>
                    
                
        </div>
    </div>
</div>

<div class="quicknav-editor-choice">
    <h3 style="cursor: pointer;" onclick="window.location.target='_blank';window.location.href='/0/eventlist.dep'" onmouseover="this.style.cursor='pointer'">
        Tiêu điểm</h3>
    <p class="editor-choice-nav">
    </p>
    <div class="wrap-listing">
        <div class="story">
            <p class="photo">
                <a href="">
                    <img src="?maxwidth=180&maxheight=237&mode=crop" width="180" height="237" /></a>
            </p>
            <p class="title">
                <a href=""></a>
            </p>
        </div>
    </div>
</div>

<div class="quicknav-topcontents">
    <h3>
        Xem nhiều nhất</h3>
    
        
            <div class="story clearfix">
                <p class="photo">
 	  <a href='/Tech/Sinh-nhat-10-tuoi-cua-iPhone-Phan-ung-cua-moi-nguoi-ve-chiec-iPhone-dau-tien/49336.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_10/lead_large.jpg?width=80&height=53&mode=crop" Width="80px" Height="53px" /></a>
                    </p>
                <p class="incat">
                    Tech</p>
                <p class="title">
                    <a id="ctl00_HD_menu_rptMenu_ctl07_ctl01_rptItems_ctl01_lnkHeadline" href="/Tech/Sinh-nhat-10-tuoi-cua-iPhone-Phan-ung-cua-moi-nguoi-ve-chiec-iPhone-dau-tien/49336.dep">Sinh nhật 10 tuổi của iPhone: Phản ứng của mọi người về chiếc iPhone đầu tiên</a></p>
            </div>
            
        
        
</div>

<div class="quicknav-media">
    <h3>
        Video Clip</h3>
    
</div>

                            </div>
                            <script type="text/javascript">
						//<![CDATA[
                                //jQuery().ready(function () {
                                    $('.more-featured .wrap-listing').cycle({
                                        timeout: 0,
                                        next: '.morefeat-next',
                                        prev: '.morefeat-prev'
                                    });
                               // });
						//]]>
                            </script>
                        
                    </li>
                
                    <li class=" "
                        id="nav-123"><span><a href="/video-clip/123.dep">
                            Đẹp TV</a></span>
                        
                    </li>
                
                    <li class=" "
                        id="nav-89"><span><a href="http://dep.com.vn/eventlist.dep?type=1">
                            Feature</a></span>
                        
                    </li>
                
                    <li class=" "
                        id="nav-124"><span><a href="/gallery/124.dep">
                            Photo Gallery</a></span>
                        
                    </li>
                
                
        </ul>
    </div>
    <div class="fullnavi-wrapper">
        <span class="fullnav-toggle"><a href="/">Danh mục tin <span class="arrow-up" style="display:none;"></span>
            <span class="arrow-down"  style="display:none;"></span></a></span>
        <ul class="fullnavi clearfix">
            
                    <li class="parent"><span class="title"><a href="/Beauty/7.dep">
                        Beauty</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Beauty-Trends/109.dep">
                                    Beauty Trends</a></li>
                            
                                <li><a href="/Make-U-Beautiful/122.dep">
                                    Make U Beautiful</a></li>
                            
                                <li><a href="/Review/244.dep">
                                    Review</a></li>
                            
                                <li><a href="/Diet-Fitness/96.dep">
                                    Diet & Fitness</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Fashion/1.dep">
                        Fashion</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Trends/29.dep">
                                    Trends</a></li>
                            
                                <li><a href="/Mix-Match/9.dep">
                                    Mix & Match</a></li>
                            
                                <li><a href="/Daily-Style/156.dep">
                                    Daily Style</a></li>
                            
                                <li><a href="/EventsRedCarpets/247.dep">
                                    Events/Red-Carpets</a></li>
                            
                                <li><a href="/Feature/56.dep">
                                    Feature</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Entertainment/40.dep">
                        Entertainment</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Chat/95.dep">
                                    Chat</a></li>
                            
                                <li><a href="/Review/238.dep">
                                    Review</a></li>
                            
                                <li><a href="/Celebrities/187.dep">
                                    Celebrities</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Living/11.dep">
                        Living</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Home/98.dep">
                                    Home</a></li>
                            
                                <li><a href="/Health/110.dep">
                                    Health</a></li>
                            
                                <li><a href="/Food/97.dep">
                                    Food</a></li>
                            
                                <li><a href="/Lady-talks/150.dep">
                                    Lady talks</a></li>
                            
                                <li><a href="/Travel/24.dep">
                                    Travel</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Dep-Kids/281.dep">
                        Đẹp Kids</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/Kids-Know-It-All/282.dep">
                                    Kids Know It All</a></li>
                            
                                <li><a href="/Kids-Fashion/283.dep">
                                    Kids Fashion</a></li>
                            
                                <li><a href="/Kids-Can-Do/284.dep">
                                    Kids Can Do</a></li>
                            
                                <li><a href="/Kids-Healthy/285.dep">
                                    Kids Healthy</a></li>
                            
                                <li><a href="/Kids-Shopping/286.dep">
                                    Kids Shopping</a></li>
                            
                                <li><a href="/Kids-Dau-Bep-Nhi/287.dep">
                                    Kids Đầu Bếp Nhí</a></li>
                            
                                <li><a href="/Kids-Choice/288.dep">
                                    Kids Choice</a></li>
                            
                                <li><a href="/Kids-World/289.dep">
                                    Kid’s World</a></li>
                            
                                <li><a href="/Day-con/291.dep">
                                    Dạy con</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Tech/340.dep">
                        Tech</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/TechNewsDaily/341.dep">
                                    TechNewsDaily</a></li>
                            
                                <li><a href="/Review/342.dep">
                                    Review</a></li>
                            
                                <li><a href="/Kinh-nghiem-hay/343.dep">
                                    Kinh nghiệm hay</a></li>
                            
                                <li><a href="/Dep-Tech-QA/344.dep">
                                    Đẹp Tech Q&A</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/Dep-Chon/87.dep">
                        Đẹp Chọn</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/An-uong/118.dep">
                                    Ăn uống</a></li>
                            
                                <li><a href="/Su-kien/117.dep">
                                    Sự kiện</a></li>
                            
                                <li><a href="/Nhiet-Ke-Thi-Truong/13.dep">
                                    Nhiệt Kế Thị Trường</a></li>
                            
                                <li><a href="/ShoppingOpportunities/140.dep">
                                    Cơ hội mua sắm</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="/video-clip/123.dep">
                        Đẹp TV</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/video-clip/123/Shows/category23.dep">
                                    Shows </a></li>
                            
                                <li><a href="http://dep.com.vn/video-clip/123/Behind-the-scenes/category8.dep">
                                    Behind the scenes</a></li>
                            
                                <li><a href="/video-clip/123/Do-It-Yourseft/category25.dep">
                                    DIY</a></li>
                            
                                <li><a href="/video-clip/123/Goc-bep/category24.dep">
                                    Góc bếp</a></li>
                            
                                <li><a href="/video-clip/123/Makeup/category17.dep">
                                    Make-up </a></li>
                            
                                <li><a href="/video-clip/123/Mix-and-Match/category16.dep">
                                    Mix and Match </a></li>
                            
                                <li><a href="/video-clip/123/Toc-Dep/category26.dep">
                                    Tóc Đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Mong-dep/category28.dep">
                                    Móng đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Nha-dep/category18.dep">
                                    Nhà đẹp </a></li>
                            
                                <li><a href="/video-clip/123/Meo-hay/category30.dep">
                                    Mẹo hay </a></li>
                            
                                <li><a href="/video-clip/123/Celeb/category19.dep">
                                    Celeb</a></li>
                            
                                </ul>
                    </li>
                
                    <li class="parent"><span class="title"><a href="http://dep.com.vn/eventlist.dep?type=1">
                        Feature</a></span>
                        
                    </li>
                
                    <li class="parent"><span class="title"><a href="/gallery/124.dep">
                        Photo Gallery</a></span>
                        
                                <ul class="subnav">
                            
                                <li><a href="/gallery/124/Thoi-trang/category11.dep">
                                    Thời trang</a></li>
                            
                                <li><a href="/gallery/124/Lam-dep/category15.dep">
                                    Làm đẹp</a></li>
                            
                                <li><a href="/gallery/124/Events/category34.dep">
                                    Events</a></li>
                            
                                <li><a href="/gallery/124/Home-Garden/category13.dep">
                                    Home & Garden</a></li>
                            
                                <li><a href="/gallery/124/Sao/category14.dep">
                                    "Sao"</a></li>
                            
                                <li><a href="/gallery/124/Deps-Collection/category2.dep">
                                    Đẹp`s Collection</a></li>
                            
                                <li><a href="/gallery/124/Photos-of-the-day/category22.dep">
                                    Photos of the day</a></li>
                            
                                </ul>
                    </li>
                
        </ul>
    </div>
    <div class="logonav" style="display: none;">
        <ul class="logolist clearfix">
            <li><a href="http://www.youtube.com/user/TapChiDepTV?feature=watch">
                <img src="/App_Themes/Default/Images/devtv/logo_youtube.png" height="40" /></a></li>
            <li><a href="http://depfashion.com/">
                <img src="/App_Themes/Default/Images/Logos/dfs_logo.gif" height="40" /></a></li>
            <li><a href="http://muacuoi.dep.com.vn/">
                <img src="/App_Themes/Default/Images/lbl_muacuoi.gif" height="40" /></a></li>
        </ul>
        <span class="readerpost"><a href="/Utilities/PostArticleAdvanced.aspx">
            <img src="/App_Themes/Default/Images/reader_post_button.png" width="180" height="31"
                alt="Gửi bài cho Đẹp" /></a></span>
    </div>
    <div id="subnav">
        
        
            <ul class="inthisection clearfix">
        
            <li class=""><a href="/Home/98.dep">
                            Home</a></li>
        
            <li class=""><a href="/Health/110.dep">
                            Health</a></li>
        
            <li class=""><a href="/Food/97.dep">
                            Food</a></li>
        
            <li class=""><a href="/Lady-talks/150.dep">
                            Lady talks</a></li>
        
            <li class="last"><a href="/Travel/24.dep">
                            Travel</a></li>
        
            </ul>
    </div>
</div>
</div> 
<div id="bswrapper_inhead" style="width:100%;text-align:center;"></div> 
    <div id="subcontents" class="subpage-twocols clearfix">
        <div class="maincontents article">
			
<div class="category-header">
    <span class="cattitle">
    
        
            
                <a href='/Living/11.dep'>
                    living</a>
        
    </span>
    <p class="feed">
        <span class="sprite button rss"></span>
    </p>
</div>

            
    
<div class="article-header">
    
    
        <p class="subtitle">
            4 tuần thử thách thay đổi bản thân (kỳ 2)  
        </p>
    
    <h1>
        Girl Challenge 2 - Các cô gái, giờ bạn đã sẵn sàng để thay đổi</h1>
    
    <div class="date">
        Đăng ngày
        Thứ hai 23/01/2017 07:04
    </div>
    
    
 <div class="social-buttons">
            <ul class="clearfix">
                <li class="fblike">
			<div class="fb-like" data-href="http://dep.com.vn/Living/Girl-Challenge-2-Cac-co-gai-gio-ban-da-san-sang-de-thay-doi/49452.dep" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                    
                </li>
                <li style="width: 80px"><a href="https://twitter.com/share" class="twitter-share-button">
                    Tweet</a>

                    <script>                        !function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>

                </li>
  	<li>
                    <a href="//www.pinterest.com/pin/create/button/?url=http%3a%2f%2fdep.com.vn%2fDetail.aspx%3fdistributionid%3d49452&media=http%3a%2f%2fdep.com.vn%2fUploaded%2ftrungpq%2f2017_01_21%2fstunning_ngang.jpg&description=Pinterest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
                    <script type="text/javascript">
                        (function(d) {
                            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                            p.type = 'text/javascript';
                            p.async = true;
                            p.src = '//assets.pinterest.com/js/pinit.js';
                            f.parentNode.insertBefore(p, f);
                        } (document));
                    </script>
                </li>
                <li>
                    <!-- Place this tag where you want the +1 button to render. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Place this tag after the last +1 button tag. -->

                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>

                </li>
              
            </ul>
        </div>

    <div class="clearfix">
    </div>
</div>
<div class="article-body article-style-01 AdAsia">
    
    <div class="summary">
        <p style="text-align: justify;">
<img src="/Uploaded/logo_DOL.png" alt="logo" />
Phần tiếp theo của bài viết “4 tuần thử thách làm mới bản thân” của blogger lifestyle nổi tiếng Svetlana Pokrevskaya. Trong hai tuần cuối cùng này, bạn sẽ tập trung vào việc lên kế hoạch cho cuộc đời, khám phá và mở rộng những giới hạn của bản thân.				</p>
    </div>
    <div id="AdAsia"></div>
    <div class="text" id="abody">
        <h4 style="text-align: justify;"><em>Tuần thứ ba: Lên kế hoạch, đặt mục tiêu và ước mơ</em></h4>
<p data-mce-style="text-align: justify;" style="text-align: justify;">1.&nbsp;<b>Viết ra giấy kế hoạch</b></p>
<p style="text-align: justify;">Hay dự định của bạn và luôn mang theo nó trong người. Cảm giác của bạn như thế nào khi hoàn thành xong những việc muốn làm của tuần vừa rồi? Một chút hạnh phúc và một chút tự hào về bản thân mình đúng không nào!</p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Và đừng quên cuộc sống của bạn chỉ có công việc không thôi, hãy lên kế hoạch để bản thân bạn được xả hơi, đi chơi bạn bè, người bạn yêu, và thời gian cho bản thân. Viết tất cả kế hoạch và in nó ra, kèm theo thời gian cụ thể để hoàn thành lẫn các bước thực hiện.</p>
<p data-mce-style="text-align: justify;" style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/trungpq/2017_01_21/trung6.jpg" alt="" style="width: 600px; height: 472px;"></p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">2.&nbsp;<b>Liệt kê những giấc mơ “hoang đường”</b></p>
<p style="text-align: justify;">Đây là một trong những điều tôi thích làm nhất. Tôi làm bài tập này thường xuyên, và mỗi khi làm ý tưởng của tôi càng lúc càng điên rồ. Nhưng cũng có nhiều thứ bạn biết rằng nó sẽ không bao giờ trở thành sự thật như trở thành tổng thống Mỹ hay leo núi Everest ở tuổi 89.</p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Bạn còn trẻ, bạn có thời gian, tiền bạc, mối quan hệ và cả tài năng. Bạn còn mong đợi điều gì nữa mà không mơ đi? Danh sách mơ ước của tôi khi viết ra vào tháng 2 năm 2014, cho đến nay tôi đã hoàn thành tất cả những điều trong đó. Thật buồn cười khi tôi nhìn lại những ước mơ và thấy mình lúc đó thật khiêm tốn, nhưng tại thời điểm đó, nó dường như là điều tôi không thể thực hiện được.</p>
<p data-mce-style="text-align: justify;" style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/trungpq/2017_01_21/trung7.jpg" alt="" style="width: 600px; height: 472px;"></p>
<p style="text-align: justify;">3.&nbsp;<b>Lên kế hoạch cho ngày tiếp theo vào mỗi tối</b><br>
Không quan trọng ngắn hay dài, dễ dàng hay khó khăn. Điều quan trọng là bạn làm điều này mỗi tối trước khi ngủ. Và cũng đừng quên nhìn lại những gì bạn làm được trong một ngày và tự hỏi bản thân mình sẽ đi tới đâu trong tương lai. Ngay cả khi bạn không nhớ bất cứ điều gì vào ngày hôm sau, bạn vẫn cảm thấy mình làm việc hiệu suất hơn.</p>
<h3 style="text-align: justify;">
</h3>
<h4 style="text-align: justify;">
</h4>
<h4>
</h4>
<h4><em>Tuần thứ tư: Mở rộng giới hạn bản thân</em></h4>
<div><em></em>
<p _rdeditor_exists="1">1.&nbsp;<b>Thử sống khác đi</b><br>
</p>
</div>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Từ những điều nhỏ nhất. Thử đi một con đường khác đến chỗ làm. Bước chân vào một quán cà phê lạ, hoặc vào shop quần áo mắc tiền. Tập chơi một môn thể thao mới. Thử làm một việc trước đây bạn chưa bao giờ làm.</p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Và mỗi ngày, trong khi bạn bận rộn với những điều quen thuộc hằng ngày, hãy hỏi bản thân bạn - tôi có thể làm điều gì khác hơn được không? Bạn cần tập một thói quen trải nghiệm những điều mới mẻ, tập đi trên một con đường khác với mọi người.</p>
<p data-mce-style="text-align: justify;" style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/trungpq/2017_01_21/trung8.jpg" alt="" style="width: 600px; height: 472px;"></p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">2.&nbsp;<b>Bước ra khỏi vùng an toàn<br>
</b></p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Nếu bạn làm được tới đây, chúc mừng bạn đã đi được một quãng khá xa khỏi vùng an toàn của mình rồi đấy. Nhưng bạn cần phải... đi xa hơn nữa và đối diện với nỗi sợ hãi lớn nhất của bạn. Và không chỉ nhìn vào chúng, bạn phải chiến đấu với chúng. Sợ độ cao? Hãy nhảy dù. Sợ đối mặt với sếp của bạn? Bước vào phòng ông ta một mình cùng bản đề xuất dự án mới.</p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Nếu bạn ngại gặp người lạ, hãy đi đến buổi tiệc mà bạn không biết một ai và thử làm quen một anh chàng điển trai nào đó. Mỗi ngày là một điều mới để bạn khám phá và học hỏi.</p>
<p data-mce-style="text-align: justify;" style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/trungpq/2017_01_21/trung9.jpg" alt="" style="width: 600px; height: 472px;"></p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">3.<b>&nbsp;Nghỉ ngơi<br>
</b></p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Chúc mừng bạn đã làm theo những gì được viết trong này. Bây giờ là lúc bản thân bạn cần được nghỉ ngơi. Hãy ra khỏi ngôi nhà, tắt kết nối Wi-Fi, và tận hưởng không gian, thời gian riêng tư.</p>
<p data-mce-style="text-align: justify;" style="text-align: justify;">Dành cho bản thân những câu trả lời trung thực nhất. Tháng vừa rồi của bạn như thế nào? Mọi việc xảy ra, điều gì xảy ra làm thay đổi cuộc đời bạn? Bạn sẽ tiếp tục và tiến xa hơn hay dừng tại đây? Sau những cố gắng không ngừng nghỉ một tháng, hãy dừng lại một chút để suy ngẫm điều bạn đã làm được và không làm được.</p>
<p data-mce-style="text-align: justify;" style="text-align: center;"><img src="http://images.dep.com.vn/uploaded/trungpq/2017_01_21/trung10.jpg" alt="" style="width: 600px; height: 472px;"></p>
<p data-mce-style="text-align: justify;" style="text-align: center;"><a href="http://dep.com.vn/Living/Girl-Challenge-I-Nam-moi-roi-don-dep-nhung-dieu-cu-ki-di/49451.dep">Kỳ 1: Năm mới rồi, dọn dẹp những điều cũ kĩ đi!</a></p>
<p style="text-align: right;">
<p style="text-align: right;">Bài:&nbsp;<strong>Trung Phạm<br>
</strong>Design:&nbsp;<strong>Thảo Trần<br>
</strong>Theo:&nbsp;<strong><em>Brightside<br>
<span class="logo"></span>
</em></strong></p>
</p>
    </div>
    
    
    
        <p class="keyword">
            <span class="sprite icon tag"></span>
            
            <a href="/Tags/living.dep">
                living</a>
        
            ,
        
            <a href="/Tags/new-year-new-me.dep">
                 new year new me</a>
        
            ,
        
            <a href="/Tags/resolution.dep">
                 resolution</a>
        
        </p>
    
    <script type="text/javascript" language="javascript">
        $(function () {
            $("#abody img").each(function (index) {
                var img_alt = $(this).attr('alt');
                console.log(img_alt);
                if (img_alt != "ads" && !$(this).parent().is("a")) {

                    var img_src = $(this).attr('src').split('?')[0];
                    var img_title = $(this).attr('title');
                    img_title = img_title == null ? '' : img_title;
                    $(this).wrap('<a  title="' + img_title + '" class="swipebox" href="' + img_src + '"></a>');
                }
            });

            $('.swipebox').swipebox({
                useCSS: true, // false will force the use of jQuery for animations
                useSVG: false, // false to force the use of png for buttons
                hideCloseButtonOnMobile: false, // true will hide the close button on mobile devices
                hideBarsDelay: 3000, // delay before hiding bars on desktop
                videoMaxWidth: 1140, // videos max width
                beforeOpen: function () { }, // called before opening
                afterOpen: null, // called after opening
                afterClose: function () { }, // called after closing
                loopAtEnd: true // true will return to the first image after the last image is reached
            });
        });
    </script>
    <!--BLUESEED ADSERVING DO NOT MODIFY  -->
    <script src="http://wac.A164.edgecastcdn.net/80A164/blueseed-cdn/files-blueseed/templates/26/67/jwplayer.js" type="text/javascript"></script>
    <script type="text/javascript">
        var div_adcontent = 'bscontainer';
        var div_player = 'bsplayer';
        var v_height = '360';
        var v_width = '100%';
        var div_maincontains = 'abody';
        var rule = 'p';
        var rule_show_before = 5;
        var bs_mode = 'auto' // 'auto', 'manual'
        var timestamp = new Date().getTime();
        var tag = "http://blueserving.com/vast.xml?key=ade74ad72f47320c65838e9f4f136da4&r=" + timestamp;
    </script>
    <script type="text/javascript" src="http://lab.blueserving.com/libs/bs-inread-v1.1.js"></script>
    <!-- END BLUESEED ADSERVING -->

</div>

 <div class="social-buttons">
            <ul class="clearfix">
                <li class="fblike">
			<div class="fb-like" data-href="http://dep.com.vn/Living/Girl-Challenge-2-Cac-co-gai-gio-ban-da-san-sang-de-thay-doi/49452.dep" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
                    
                </li>
                <li style="width: 80px"><a href="https://twitter.com/share" class="twitter-share-button">
                    Tweet</a>

                    <script>                        !function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>

                </li>
  	<li>
                    <a href="//www.pinterest.com/pin/create/button/?url=http%3a%2f%2fdep.com.vn%2fDetail.aspx%3fdistributionid%3d49452&media=http%3a%2f%2fdep.com.vn%2fUploaded%2ftrungpq%2f2017_01_21%2fstunning_ngang.jpg&description=Pinterest" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" /></a>
                    <script type="text/javascript">
                        (function(d) {
                            var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
                            p.type = 'text/javascript';
                            p.async = true;
                            p.src = '//assets.pinterest.com/js/pinit.js';
                            f.parentNode.insertBefore(p, f);
                        } (document));
                    </script>
                </li>
                <li>
                    <!-- Place this tag where you want the +1 button to render. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Place this tag after the last +1 button tag. -->

                    <script type="text/javascript">
                        (function() {
                            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>

                </li>
              
            </ul>
        </div>


<div style="text-align: center">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- dep_490x280 -->
    <ins class="adsbygoogle" style="display: inline-block; width: 490px; height: 280px"
        data-ad-client="ca-pub-8406401709121625" data-ad-slot="8431707198"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>
<div style="margin-top: 20px; margin-bottom: 10px; background: url(/App_themes/Default/Images/line_dotted_h.gif) bottom repeat-x;">
    
<div class="moreincats clearfix">
    <h3>
        Có thể bạn quan tâm</h3>
    
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Make-U-Beautiful/Dung-lai-di-trang-diem-the-la-sai-roi/49439.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/thuyph/2017_01_19/loitrangdiemdeponline_TREQ.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl01_rptItems_ctl00_lnkHeadline" href="/Make-U-Beautiful/Dung-lai-di-trang-diem-the-la-sai-roi/49439.dep">Dừng lại đi, trang điểm thế là sai rồi!</a></p>
            </div>
        
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Travel/Chi-can-tam-an-thi-Tet-o-dau-nha-o-do/49379.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_14/tet_holiday_2_XSNV.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl01_rptItems_ctl01_lnkHeadline" href="/Travel/Chi-can-tam-an-thi-Tet-o-dau-nha-o-do/49379.dep">"Chỉ cần tâm an thì Tết ở đâu, nhà ở đó"</a></p>
            </div>
        
            <div class="story clearfix last">
                
                    <p class="photo">
		<a href='/Lady-talks/Sieu-mau-Ha-Anh-Song-phang-trong-tinh-cam-la-dieu-can-dan-xep-voi-cuoc-doi/49363.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_12/sieu-mau-ha-anh-va-chong_DILK.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl01_rptItems_ctl02_lnkHeadline" href="/Lady-talks/Sieu-mau-Ha-Anh-Song-phang-trong-tinh-cam-la-dieu-can-dan-xep-voi-cuoc-doi/49363.dep">Siêu mẫu Hà Anh: Sòng phẳng trong tình cảm là điều cần "dàn xếp" với cuộc đời</a></p>
            </div>
        
</div>

</div>

<div class="moreincats clearfix">
    <h3>
        Cùng chuyên mục</h3>
    
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Living/Girl-Challenge-I-Nam-moi-roi-don-dep-nhung-dieu-cu-ki-di/49451.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_21/happy_girl_ngang.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl00_lnkHeadline" href="/Living/Girl-Challenge-I-Nam-moi-roi-don-dep-nhung-dieu-cu-ki-di/49451.dep">Girl Challenge I - Năm mới rồi, dọn dẹp những điều cũ kĩ đi!</a></p>
            </div>
        
            <div class="story clearfix ">
                
                    <p class="photo">
		<a href='/Travel/Bill-Balo-Ve-que-an-Tet-khong-phai-la-de-tan-huong/49450.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_16/billbalo_3_SIIV.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl01_lnkHeadline" href="/Travel/Bill-Balo-Ve-que-an-Tet-khong-phai-la-de-tan-huong/49450.dep">Bill Balo: "Về quê ăn Tết không phải là để tận hưởng"</a></p>
            </div>
        
            <div class="story clearfix last">
                
                    <p class="photo">
		<a href='/Travel/Travip-Viet-Phuong-Chuyen-di-du-lich-la-mot-cai-duyen/49419.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/trungpq/2017_01_15/travipcoverngang_DWBI.jpg?width=198&height=111&mode=crop"  Width="190px"  border="1px"  /></a>
                      </p>
                
                <p class="title">
                    <a id="ctl00_leftContent_ND_ctl00_rptItems_ctl02_lnkHeadline" href="/Travel/Travip-Viet-Phuong-Chuyen-di-du-lich-la-mot-cai-duyen/49419.dep">Travip Việt Phương: "Chuyện đi du lịch là một cái duyên"</a></p>
            </div>
        
</div>



<div class="ads" style="width: 630;">
    
</div>


        </div>
        <div class="sidebar">
            
   <div class="ads hasshadow"><table cellspacing="0" cellpadding="0" border="0" style="border-width:0px;border-collapse:collapse;">
	<tr>
		<td><script language="javascript">
banner2 = new Banner('banner2');
banner2.add("IMAGE", "/Uploaded/QC/thang 1_2017/780x90_PNUY.gif", 15, 90, 780, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1768");
banner2.add("IMAGE", "/Uploaded/QC/thang%201_2017/predia_deep_sea_spa_300x250pxl_14-1-2017_IDGI.png", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1767");
banner2.add("IMAGE", "/Uploaded/QC/thang%201_2017/banner-dep216-300x250_VQQC.gif", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1759");
banner2.add("IMAGE", "/Uploaded/QC/Thang%2012%202016/banner02_ZDSL.gif", 15, 250, 300, "http://dep.com.vn/Utilities/AdsClick.aspx?id=1758");
document.write(banner2);
banner2.start();
</script>
</td>
	</tr>
</table></div>
    <div class="ads hasshadow">
        
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- dep_300x250_1 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-8406401709121625"
			 data-ad-slot="3061327993"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
    </div>
    



<div class="story-stream">
    	<h3>Tiêu điểm</h3>
        <ul class="storylist">
         
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl00_lnkHeadline" href="/Food/Cach-lam-keo-gom-dua-cuc-ngon-cho-be/41058.dep">Cách làm kẹo gôm dứa cực ngon cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl01_lnkHeadline" href="/Food/My-spaghetti-sot-thit-bo-sieu-de-cho-be/41057.dep">Mỳ spaghetti sốt thịt bò siêu dễ cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl02_lnkHeadline" href="/Food/Soup-nui-ga-rau-cu-bua-sang-nhieu-dinh-duong-cho-be/41068.dep">Soup nui gà rau củ - bữa sáng nhiều dinh dưỡng cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl03_lnkHeadline" href="/Food/Kem-chuoi-sua-chua-mon-trang-mieng-dinh-duong-cho-be/41043.dep">Kem chuối sữa chua – món tráng miệng dinh dưỡng cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl04_lnkHeadline" href="/Food/Lam-pho-mai-nuong-ngon-lanh-cho-be/40928.dep"> Làm phô mai nướng ngon lành cho bé</a></li>
           
        
            <li><span class="sprite icon bullet"></span> <a id="ctl00_rightContent_ctl00_rptItems_ctl05_lnkHeadline" href="/Food/Banh-khoai-tay-hinh-mat-cuoi-gion-ngon-cho-be/40231.dep">Bánh khoai tây hình mặt cười giòn ngon cho bé</a></li>
           
        
        
    </div>
    
    
    <div class="collection hasshadow">
        <h3>
            <span><a href='/gallery/124.dep'>
                Photo Gallery</a></span></h3>
        <div id="collection-prev">
        </div>
        <div id="collection-next">
        </div>
        
                <div class="wrap-listing">
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Chuyen-tu-Sa-Dec-Noi-ghi-dau-an-cua-nhung-Nguoi-Tinh/album2170.dep">
                            <img src="/Uploaded/trangiap/2017_01_18/82_OBYP.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Chuyen-tu-Sa-Dec-Noi-ghi-dau-an-cua-nhung-Nguoi-Tinh/album2170.dep"> Chuyện từ Sa Đéc - Nơi ghi dấu ấn của những Người Tình</a>
                            <span class="author">
                                15
                                ảnh</span></p>
                        <p class="description">
                            Những ngôi nhà cũ với giàn hoa rực trong nắng chiều, con phố xưa ít...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Salsa-to-Havana/album2169.dep">
                            <img src="/Uploaded/khangdtm/2017_01_12/page1_VKPR.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Salsa-to-Havana/album2169.dep">Salsa to Havana</a>
                            <span class="author">
                                5
                                ảnh</span></p>
                        <p class="description">
                            Mùa mốt Cruise 2016–17, nhà thiết kế Karl Lagerfeld đưa giới mộ điệu đến thủ...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Toan-canh-dem-chia-tay-day-cam-xuc-cua-Tong-thong-Obama/album2168.dep">
                            <img src="/Uploaded/lemyhanh/2017_01_11/obama_chia_tay_1.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Toan-canh-dem-chia-tay-day-cam-xuc-cua-Tong-thong-Obama/album2168.dep">Toàn cảnh đêm chia tay đầy cảm xúc của Tổng thống Obama</a>
                            <span class="author">
                                12
                                ảnh</span></p>
                        <p class="description">
                            Tối 10/1 (theo giờ địa phương), Tổng thống sắp mãn nhiệm Mỹ Barack Obama đã...</p>
                    </div>
                </div>
            
                <div class="album">
                    <div class="photo">
                        <a href="/gallery/124/Photos-of-the-day/category22/Year-of-the-Rooster/album2166.dep">
                            <img src="/Uploaded/khangdtm/2017_01_10/dai_dien_KYMM.jpg?width=300&height=212&mode=crop" width="300px" height="212px"
                                alt="title" /></a></div>
                    <div class="album-info">
                        <p class="title">
                            <a href="/gallery/124/Photos-of-the-day/category22/Year-of-the-Rooster/album2166.dep">Year of the Rooster</a>
                            <span class="author">
                                10
                                ảnh</span></p>
                        <p class="description">
                            Mở màn cho năm Đinh Dậu, Đẹp mang đến bộ hình đặc biệt với sự...</p>
                    </div>
                </div>
            
                </div>
        <p class="morestory">
           <span class="sprite button more02"><a href="/gallery/124.dep">Chi tiết</a></span></p>
    </div>


    

 
<div class="sidebox hasshadow specialbox toprightzone">
    <h3 onmouseover="this.style.cursor='pointer'" onclick="window.location.target='_blank';window.location.href='/eventlist.dep?type=3'; return false;"
        style="cursor: pointer;">
        <img src="/App_Themes/Default/Images/lbl_depfeatures.gif" alt="Dep Features" /></h3>
    
    
            <div class="wrap-listing">
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/Chi-can-tam-an-Tet-o-dau-nha-o-do/471/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2017_01_22/cover_tet_NHNM.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/Chi-can-tam-an-Tet-o-dau-nha-o-do/471/event.dep'>
                        "Chỉ cần tâm an, Tết ở đâu - nhà ở đó"</a></p>
                <p class="summary">
                    Câu chuyện "Tết - đi hay ở" một lần nữa lại được đặt lên "bàn cân" trên mạng xã hội và tất nhiên, đó là một câu chuyện không có hồi kết. Tuổi trẻ, ai cũng vậy, luôn muốn bản...</p>
            </div>
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/Viet-Nam-We-Love/470/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2017_01_17/flash_2162_PBUH.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/Viet-Nam-We-Love/470/event.dep'>
                        Viet Nam We Love</a></p>
                <p class="summary">
                    Không hẹn mà gặp, Suboi, Elizabeth Phù, Evan Lê, Roberto De Castro, Richard Marx trở thành những vị khách "xông nhà" của Đẹp trong năm mới. Mỗi người một quốc tịch, một công việc khác nhau, nhưng giữa họ vô...</p>
            </div>
        
            <div class="story" style="width:280px !important;">
                
                    <p class="photo">
                        <a href='/Ai-trong-ky-uc-chang-co-mot-doi-dep-to-ong/469/event.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/huyenle/2017_01_11/dep_to_ong_KSHD.jpg?width=141&height=141&mode=crop" width="141" height="141" borderwidth="1px"></a>
                     </p>
                
                <p class="title">
                    <a href='/Ai-trong-ky-uc-chang-co-mot-doi-dep-to-ong/469/event.dep'>
                        Ai trong ký ức chẳng có một... đôi dép tổ ong</a></p>
                <p class="summary">
                    Có quá không khi ví von dép tổ ong đã trở thành "tượng đài" dưới chân của người Việt? Với mục đích muốn dành cho bạn những giây phút thư giãn thú vị, kèm sự hoài niệm và nỗi niềm...</p>
            </div>
        
            </div>
    <div class="slidenews-prev">
    </div>
    <div class="slidenews-next">
    </div>
    <p class="slidenews-nav">
    </p>
</div>

<script type="text/javascript">
    //<![CDATA[
    jQuery().ready(function() {
        $('.toprightzone .wrap-listing').cycle({
            fx: 'scrollHorz',
            timeout: 10000,
            pager: '.toprightzone .slidenews-nav',
            next: '.toprightzone .slidenews-next',
            prev: '.toprightzone .slidenews-prev'
        });
    });
    //]]>
</script>


 

<div class="ads">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- dep_300x250_2 -->
    <ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px"
        data-ad-client="ca-pub-8406401709121625" data-ad-slot="3861906799"></ins>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
    </script>
</div>


    

    


<div class="sidebox hasshadow specialbox" id="bs_nativead">
    <div class="tag_right">
        <img src="/App_Themes/Default/Images/box_header_right.jpg" alt="" style="float: right;" />
        <h2>
            <a href="/Dep-Chon/87.dep">
                Đẹp Chọn</a>
        </h2>
    </div>
    
            <div class="story"  style="padding-top: 70px; padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Su-kien/Thanh-Hang-tiet-lo-bi-quyet-toc-muot-trong-tich-tac/49453.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/mykhanh/2017_01_22/clearthaoduocdeponline12_CTLW.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl00_lnkHeadline" href="/Su-kien/Thanh-Hang-tiet-lo-bi-quyet-toc-muot-trong-tich-tac/49453.dep">Thanh Hằng tiết lộ bí quyết tóc mượt trong tích tắc</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl00_lbDesc">Khi những tờ lịch cuối năm dần hết, cũng là lúc phái đẹp ngừng lại đôi phút, dành thời gian cho bản thân mình. Không chỉ là chuyện váy áo...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
            <div class="story"  style=" padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Su-kien/Le-hoi-Duong-Sach-Tet-Dinh-Dau-nam-2017-Thanh-pho-mang-ten-Bac-Khat-vong-ngoi-sang/49432.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/tuananh/2017_01_19/20170119_duongsachtetdinhdau_deponline_v.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl01_lnkHeadline" href="/Su-kien/Le-hoi-Duong-Sach-Tet-Dinh-Dau-nam-2017-Thanh-pho-mang-ten-Bac-Khat-vong-ngoi-sang/49432.dep">Lễ hội Đường Sách Tết Đinh Dậu năm 2017: “Thành phố mang tên Bác – Khát vọng ngời sáng” </a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl01_lbDesc">Tiếp tục phát huy truyền thống và thành công của Lễ hội Đường Sách Tết những năm trước, đồng thời góp phần khuyến khích, phát triển văn hóa đọc trên...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
            <div class="story"  style=" padding-bottom:25px;">
                
                    <p class="photo">
                        <a href='/Dep-Chon/Adiva-Collagen-dang-vien-sieu-tiet-kiem/49428.dep'>
                            <img src="http://images.dep.com.vn/Uploaded/lemyhanh/2017_01_18/untitled-51_IRWO.jpg?maxwidth=125"
                                width="125px" borderwidth="1px" /></a>
                    </p>
                
                <p class="title">
                    <a id="ctl00_rightContent_RC1_ctl02_rptItems_ctl02_lnkHeadline" href="/Dep-Chon/Adiva-Collagen-dang-vien-sieu-tiet-kiem/49428.dep">Adiva Collagen dạng viên siêu tiết kiệm</a></p>
                <p class="summary">
                    <span id="ctl00_rightContent_RC1_ctl02_rptItems_ctl02_lbDesc">Ứng dụng công nghệ mới cùng thành phần 100% Collagen Peptide nhập khẩu từ Đức, ADIVA Collagen giúp ngăn chặn lão hóa, phục hồi làn da khô sạm và chống...</span></p>
                <p class="morestory">
                    <span class="sprite button more03"><a href="/Dep-Chon/87.dep">Xem thêm</a></span></p>
            </div>
        
</div>







<div class="mostread sidebox hasshadow">
      <h3><span>ĐỌC NHIỀU</span></h3>
      <ul>
         
                <li><span class="sprite icon num01"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl00_lnkHeadline" href="/Living/Pham-Huong-Neu-khong-thong-minh-va-ban-linh-se-chang-bao-gio-duoc-dung-hang-dau/49263.dep">Phạm Hương: "Nếu không thông minh và bản lĩnh sẽ chẳng bao giờ được đứng hàng đầu"</a></li>
            
                <li><span class="sprite icon num02"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl01_lnkHeadline" href="/Living/Ban-se-duoc-gi-mat-gi-sau-mot-nam-khong-ai-theo-duoi/49295.dep">Bạn sẽ được gì, mất gì sau một năm không ai theo đuổi?</a></li>
            
                <li><span class="sprite icon num03"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl02_lnkHeadline" href="/Health/8-dieu-can-nho-de-khong-tang-can-trong-ngay-Tet/49408.dep">8 điều cần nhớ để không tăng cân trong ngày Tết</a></li>
            
                <li><span class="sprite icon num04"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl03_lnkHeadline" href="/Lady-talks/Sieu-mau-Ha-Anh-Song-phang-trong-tinh-cam-la-dieu-can-dan-xep-voi-cuoc-doi/49363.dep">Siêu mẫu Hà Anh: Sòng phẳng trong tình cảm là điều cần "dàn xếp" với cuộc đời</a></li>
            
                <li><span class="sprite icon num05"></span>
                    <a id="ctl00_rightContent_RC1_ctl03_rptItems_ctl04_lnkHeadline" href="/Living/Nhung-cuon-sach-hay-nen-doc-dip-cuoi-nam/49143.dep">Những cuốn sách hay nên đọc dịp cuối năm</a></li>
            
       
      </ul>
    </div>


    
<div class="ads hasshadow">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- dep_300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8406401709121625"
     data-ad-slot="6587443996"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div>
<script src="//assets.juicer.io/embed.js" type="text/javascript"></script>
<link href="//assets.juicer.io/embed.css" media="all" rel="stylesheet" type="text/css" />
<script>
	$.noConflict();
	jQuery( document ).ready(function( $ ) {


	});

</script>
<style>
	.j-paginate {margin: 0px auto 10px auto !important;}
	.referral img{width:24px !important;float: left;margin-right: 10px;}
</style>
<ul class="juicer-feed" data-feed-id="dep-instagram" data-per="1" data-columns="1"><h1 class="referral"><a href="https://www.instagram.com/dep_magazine/" target="_blank"><img src="/App_themes/Default/Images/social-instagram24.png" border="0" width="24" height="24" />ĐẸP INSTAGRAM</a></h1></ul>
</div>
    <img src='http://dep.com.vn/Utilities/LogCounter.aspx?key=detail&id=49452&value=&rand=2019505742' width=1 height=1 border=0 alt='' style='display:none; visibility:hidden' >

        </div>
    </div>
    
<div id="footer">
    <div class="page-footer clearfix">
        
<div class="footnav">
    
            <ul class="clearfix">
                <li class="hasmenu "><a
                    href="/">Trang chủ</a></li>
        
            <li class="hasmenu ">
                <a href="/Beauty/7.dep">
                    Beauty</a></li>
        
            <li class="hasmenu ">
                <a href="/Fashion/1.dep">
                    Fashion</a></li>
        
            <li class="hasmenu ">
                <a href="/Entertainment/40.dep">
                    Entertainment</a></li>
        
            <li class="hasmenu current">
                <a href="/Living/11.dep">
                    Living</a></li>
        
            <li class="hasmenu ">
                <a href="/Dep-Kids/281.dep">
                    Đẹp Kids</a></li>
        
            <li class="hasmenu ">
                <a href="/Cars/336.dep">
                    Cars</a></li>
        
            <li class="hasmenu ">
                <a href="/Tech/340.dep">
                    Tech</a></li>
        
            <li class="hasmenu ">
                <a href="/Dep-TV/123.dep">
                    Đẹp TV</a></li>
        
            <li class="hasmenu ">
                <a href="/Feature/89.dep">
                    Feature</a></li>
        
            <li class="hasmenu ">
                <a href="/Photo-Gallery/124.dep">
                    Photo Gallery</a></li>
        
            </ul>
</div>

        <div class="partners clearfix">
            <ul class="clearfix">
                <li style="padding-top: 7px"><a href="/">
                    <img src="/App_Themes/Default/Images/Logos/legroup.jpg" height="25" /></a></li>
                <li style="padding-top: 0px"><a href="http://www.lemediavn.com">
                    <img src="/App_Themes/Default/Images/Logos/logo_LeMedia.png" height="35" /></a></li>
                <li style="padding-top: 7px"><a href="http://www.lebrothers.com">
                    <img src="/App_Themes/Default/Images/Logos/lebros.jpg" height="25" /></a></li>
                <!-- <li><a href="http://www.fansipan.tv"><img src="/App_Themes/Default/Images/Logos/fansipan.jpg" height="35" /></a></li> -->
                <li style="padding-top: 7px"><a href="http://vietnam.vnanet.vn/vnp/vi-vn/1/default.aspx">
                    <img src="/App_Themes/Default/Images/Logos/bavn.jpg" height="25" /></a></li>
                <!--<li><a href="http://khongthekhongdep.dep.com.vn/"><img src="/App_Themes/Default/Images/Logos/ktkd_logo.jpg" height="35" /></a></li> -->
                <li><a href="http://muacuoi.dep.com.vn/">
                    <img src="/App_Themes/Default/Images/Logos/muacuoi.jpg" height="35" /></a></li>
                <li><a href="http://depfashion.com/">
                    <img src="/App_Themes/Default/Images/Logos/logo_dfs.jpg" height="35" /></a></li>
            </ul>
        </div>
        <!--/.partners-->
        <div class="latest-issue clearfix">
            <ul class=""><li><img style="width:90px;height:124px;border-width:0px;cursor:pointer; cursor:hand;" src="/Uploaded/QC/thang%201_2017/cover_online_EUWY.jpg" onclick="javascript:window.open('http://dep.com.vn/Utilities/AdsClick.aspx?id=1764');"></li></ul>
            <p class="title">
                Ấn phẩm mới</p>
            
<p class="description">
     
                   <a id="ctl00_Footer1_ctl00_rptItems_ctl00_lnkHeadline" href="/Entertainment/Dep-thang-Mot-2017-Hi-vong-la-can-thiet/49270.dep">Đẹp tháng Một, 2017: Hi vọng là cần thiết</a><br>
            
</p>

            <p>
                <span class="sprite button booking"><a href="http://subs.lemedia.vn/mua-tap-chi-giay/">
                    Đặt báo</a></span></p>
            <p class="userlinks">
                <a href='/Utilities/Lienhequangcao/lienhequangcao.aspx'><strong>Liên hệ quảng cáo</strong></a></p>
        </div>
        <!--latest-issue-->
    </div>
    <div class="ads" style="width: 950;">
        
    </div>
    <div class="copyright">
        <p>
            © Bản quyền thuộc về tạp chí Đẹp, phụ san của Báo Ảnh Việt Nam - TTXVN.</p>
        <p>
            Cơ quan chủ quản: Thông Tấn Xã Việt Nam. Giấy phép xuất bản số: 130/GP-TTĐT cấp
            ngày 29/8/2013.</p>
        <p>
            Tổng biên tập: Nguyễn Thắng.</p>
        <p>
            Tel: (+4) 38689568 - Fax: (+4) 38689569. Email: deponline@dep.com.vn</p>
        <p>
            Cấm sao chép dưới mọi hình thức nếu không có sự chấp thuận bằng văn bản.</p>
        <p id="epi">
            <a href="http://baomoi.com">Powered by ePi Technologies</a></p>
    </div>
</div>
<div class="scrollleftads">
    </div>
<div class="scrollrightads">
    </div>

<img src='http://dep.com.vn/Utilities/LogCounter.aspx?key=all&id=&value=&rand=2019505742' width=1 height=1 border=0 alt='' style='display:none; visibility:hidden' >
<div style="display: none;">
    <a href="https://plus.google.com/108685772326552573640" rel="publisher">Google+</a></div>
<!--/#footer-->

   

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
/*<![CDATA[*/
blueseed_key = "e0bb7588b614c4d23b6f4fa3c03052be";
blueseed_time = new Date().getTime();
blueseed_channel = "";
blueseed_code_format = "ads-sync.js";
blueseed_click = "";
blueseed_custom_params = {};

/*]]>*/
</script>
<script type='text/javascript' src='//blueserving.com/js/show_ads_blueseed.js?pubId=1727'></script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
    //<![CDATA[
    blueseed_key = "a9bd37db679261927b568226854ee302";
    blueseed_channel = "";
    blueseed_code_format = "ads-sync.js";
    blueseed_ads_host = "//blueserving.com";
    blueseed_click = "";
    blueseed_custom_params = {};

    document.write("<script type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js'><\/script>");
    //]]>
</script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
    /*<![CDATA[*/
    blueseed_key = "0fc8838d99c1e6161c777755dedf02dd";
    blueseed_channel = "";
    blueseed_code_format = "ads-sync.js";
    blueseed_ads_host = "//blueserving.com";
    blueseed_click = "";
    blueseed_custom_params = {};

    document.write("<scr" + "ipt type='text\/javascript' src='" + (location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js?pubId=1549'><\/sc" + "ript>");
    /*]]>*/
</script>
<!-- END TAG -->

<!-- BEGIN TAG - DO NOT MODIFY -->
<script type="text/javascript">
//<![CDATA[
blueseed_key = "d39c13ca22e472e33bc002f41a1603fc";
blueseed_channel = "";
blueseed_code_format = "ads-sync.js";
blueseed_ads_host = "//blueserving.com";
blueseed_click = "";
blueseed_custom_params = {};

document.write("<script type='text\/javascript' src='"+(location.protocol == 'https:' ? 'https:' : 'http:') + "//blueserving.com\/js/show_ads_blueseed.js'><\/script>");
//]]>
</script>
<!-- END TAG -->

<!--BS TRACKING RICH . DO NOT MODIFY -->
<script type="text/javascript">
			(function () {
				if (document.getElementById('bscelid') == null) {
					var bss = document.createElement('script');
					bss.type = 'text/javascript';
					bss.id = "bscelid";
					bss.src = 'http://lab.blueserving.com/libs/bsc.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bss);
				}
			})();
			document.write("<scr"+ "ipt type='text/javascript' class='bscelc'><\/sc"+"ript>");
</script>
<!--END BS TRACKING RICH -->

<script type="text/javascript">
	sas.call("std", {
		siteId:		129621,	
		pageId:		735983,	
		formatId: 	44269,	
		target:		''	
	});
</script>
<noscript>
	<a href="http://adnetwork.adasiaholdings.com/ac?jump=1&nwid=2060&siteid=129621&pgname=vn_pc_sp_deponline_outstream&fmtid=44269&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://adnetwork.adasiaholdings.com/ac?out=nonrich&nwid=2060&siteid=129621&pgname=vn_pc_sp_deponline_outstream&fmtid=44269&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
    </form>
</body>
</html>
